• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
adelton

O mouse optico ta travando

3 posts neste tópico

Olá a todos

em 1º lugar parabens pelo forum, realmente um dos melhores!!!!

É o seguinte, estava navegando na web e estava baixando algumas imagens só que antes, o meu navegador mostrava a opção para salvar a imagem, seja bmp, jpg e etc.. ai começou aparecer só c opcao de bmp para qualquer imagem, até umas que eu ja havia baixado, fiz isso p testar, ai fui no menu painel de controle e depois em opções da internet e na guia segurança, nos itens estavam selecionados nivel personalizado ai mudei todos da guia para padrão, ai reiniciei o pc, ai pronto o mouse começou a travar. Ele fica funcionando só que travando, depois dessa alterassao que fiz, não consigo resolver.

uso o winXP Professional versao 2002 c service pack 2, ele tava rodando bonitinho + fiz essa besteira.

Estou pronto a receber seus comentarios e dicas, desde ja agradeço

abraço

Adelton

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tentou voltar como era antes? voce não mudou nada no lugar da superficie onde o mouse fica né?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já pensou na possibilidade de ser vírus????

Tem cara... tente voltar as configurações como eram antes, como o amigo aí sugeriu, e veja se o seu problema resolve, outra coisa, evite usar mouses opticos em superfícios reflexivas, utilize geralmente em cima de mouses pads... para não ter problemas desse tipo, beleza... falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0