• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
spyram

Erro na instalação

3 posts neste tópico

Olá pessoal!

Estou tentando instalar um WinXP Pro numa maquina. Particionei o hd em 2, formatei o C: como FAT32, faço boot pelo CD do XP .. e começo a instalar... mas quando ele termina q primeira fase da instalação e reinicia.. na volta ele simplesmente trava .. numa tela preta .. sem mensagem de erro nenhum.

Possiveis problemas q imaginei:

- CD com dados corrompidos = não pode ser porque consigo instalar em outra maquina;

- problema na maquina= também creio q não seja porque consigo instalar rodar o Win98 numa boa.

o q esta acontecendo??

Muito obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser alguma placa sua que possa estar com defeito...

Um mesmo problema aconteceu comigo e era a placa de rede que estava bichada.

voce possui placa off-board no pc??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara realmente pode ser em alguma placa sua, tente trocar a video, ou tirar placas como modem e rede.

o fato de não der erro no 98, não deixa certo que não dara no XP, são plataformas diferentes, existe compatibilidades diferentes etc..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0