• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Corrone

Faixa branca na captura

6 posts neste tópico

Olá pessoal, tenho capturado videos da minha filmadora com o programa

InterVideo que acompanha minha placa (geforce4 mx 440) ou as vezes com o

windows movie maker, o que acontece é que no video final uma faixa branca

aparece bem no meio do video. Eu não sei se isso tem a ver com a configuração

de captura ou algo assim, mas acho que não.

o que eu poderia fazer para resolver esse problema, alguem ja viu algo parecedo,

se poderem me ajudar. GRATO!

Exemplo:

Faixa branca no video (exemplo)

Se a imagem não aparecer click botão direito/mostrar imagem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não consegui ver a imagem, mas acho que pode estar relacionado ao formato PAL-M ou NTSC...

Tente consertar a imagem ou inserir ela no tópico...

Compartilhar este post


Link para o post
Compartilhar em outros sites

acabei de tentar e aqui tb não esta abrindo a imagem, mas eu clico em mostra imagem e ela aparece...

sei lá...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não consegui ver a imagem.

A sua placa de vídeo é com captura?

Geralmente elas capturam só em NTSC ou PAL Europeu.

Talvez você precise de um transcoder...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, ela tem captura de video.

o camera faz NTSC, mas vai sabe... hehe

valeu!

outra coisa...

você sabe de algum software para usar a entrada de video aovivo? sem necessariamente capturar o video?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0