• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Ivandff

Rede desativando

3 posts neste tópico

Tô com um problema meio chato e queria a ajuda de alguém. Tenho uma máquina com Windows XP Pro SP1 com uma placa de rede onboard e com IP fixo. Mas até aí tudo bem. A máquina fica ligada direto pois é de uso público, e o problema é que do nada a placa de rede desabilita. Não sei exatamente se desabilita quando é reiniciada. :tantan: Mas mesmo assim é estranho, e não é sempre, não é uma regra de toda vez que reinicia acontecer.

Só sei que quando vou ver a placa de rede está desabilitada, aí é só habilitar que fica legal de novo. Gostaria de saber se pode ser do Windows, da rede ou do hardware da máquina. Sinceramente, pra mim esse problema é sinistro e conto com a ajuda de vocês, pois não sei nem por onde começar. :(

Valeu

Abraços a todos

Ivan

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sera que de alguma maneira, a BIOS esta reinciando sozinha, ou desconfigurando a placa, e quando você reinicia ela aparece desabilitada?

pode ser...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sera que de alguma maneira, a BIOS esta reinciando sozinha, ou desconfigurando a placa, e quando você reinicia ela aparece desabilitada?

pode ser...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0