• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Morcego_SP

Modem conecta

6 posts neste tópico

Tô com um problema no meu modem, um Intel 537.

Pra conectar na internet eu tenho que ligar o plug da linha telefonica e clicar em "conectar" dentro de 5 seg ou senão o telefone fica mudo.

Se eu deixar o cabo da linha telefonica ligado nele por mais de 5 seg sem tentar conectar na net o telefone fica mudo e pra voltar ao normal é so deplugar do modem.

Alguem sabe o que pode estar acontecendo? :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara o meu modem estava assim e do meu amigo também.... Isso aconteceu depois de uma chuva q deu!! ai agoa pra conectar tenho q fazer isso deixar o discador aberto e tiro e coloco o fio da tomada e ativo o discador... ai conecta na boa, nem tem treta nenhuma, ja estou com esse modem assim 1 ano + ou- agora q eu parei d usar porte peguei uma ADSL.... falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Morcego_SP, eu tive um problema igual a esse seu, com um USRobotics. E o único jeito que tive foi trocar por outro Modem. Isso acontece quando o Modem, por defeito dele próprio, segura a porta aberta, prendendo a Linha Telefônica. Geralmente acontece depois de tempestades com raios!...

:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então quer dizer que, ou eu troco o modem ou continuo com esse incoveniente de ficar conectando e desconectando o cabo da linha telefonica toda vez que for usar a net.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morcego_SP@28 jan 2005, 00:33

Então quer dizer que, ou eu troco o modem ou continuo com esse incoveniente de ficar conectando e desconectando o cabo da linha telefonica toda vez que for usar a net.

Morcego_SP, foi o que aconteceu comigo, como já citei ! O único jeito foi trocar o Modem !...

:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0