• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest Doctor Froid

[Resolvido] Conflito com a placa mãe.

2 posts neste tópico

Tenho uma placa AGP ATI Radeon 9200 SE 128 MB DDR e uma placa mãe SOYO Dragon KT-400 Black Edition até ai tudo bem! Mais o problema é minha placa AGP não funciona na minha PLACA MÃE qual o motivo? Engraçado é que a placa AGP funciona perfeitamente em qualquer outra placa mãe

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Doctor Froid@25 jan 2005, 10:42

Tenho uma placa AGP ATI Radeon 9200 SE 128 MB DDR e uma placa mãe SOYO Dragon KT-400 Black Edition até ai tudo bem! Mais o problema é minha placa AGP não funciona na minha PLACA MÃE qual o motivo? Engraçado é que a placa AGP funciona perfeitamente em qualquer outra placa mãe

cara.. chipsets VIA (principalmente os kt 400) tem certa antipatia por placas da ATI;.. a minha A7V8 não suporta ver ati que ja começa a travar...!!!! ela tem o mesmo chipset que a minha... tenta achar uma atuaização pra bios

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0