• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
recessivo

Troca de Usuários - Internet

3 posts neste tópico

Tenho um PC com Windows XP com alguns usuários cadastrados nas Contas de Usuários. Porém, sempre que faço logoff pra alguém usar outro usuário, é necessário se conectar novamente à Internet, sendo que na conta Administrador já estava conectado; lembrando que tenho conexão ADSL. Alguém sabe se tem um jeito de trocar de usuário mantendo a conexão com a net ?

Abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, deu certo sim, perfeitamente, porém com uma variação:

Eu uso Velox, então fiz o seguinte:

1- Fui em Conexões de Rede, selecionei a conexão Velox, fui em propriedades e marquei a opção 'Permitir que outros usuários da rede se conectem à Internet por meio deste computador'...

2- Depois fui na tela de conexão do Velox e lá achei uma caixa pra marcar 'Usar auto-conexão'...

Então testei a troca de usuários e deu tudo certo, quando realizo a troca a conexão com a Internet permanece. Não sei se o procedimento que adotei foi o correto, mas funcionou...

Se alguém souber outro jeito, poste ai ...

Valeu pela ajuda!

falou

:joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0