• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
clrpinto

Rede Mista - Windows 98SE e XP PRO SP1

2 posts neste tópico

Ola Pessoal

Estou passando por dificuldades para conseguir por em pé uma rede Mista ( 5 maquinas com Windows 98Se e uma com XP PRO SP1.

As maquinas com Windows 98Se só passaram a se enxergar quando pus o protocolo NETBIUS nelas. O XP encherga os PCs, mas não consegue acessar o conteudo.

Primeiramente, fiz a especificação das configurações manualmente ( IP 192.168.1.2 a 192.168.1.7 , com mascara de rede 255.255.255.0 e Gateway 192.168.1.1 - modem ADSL). Até ai, todas elas conseguem navegar na internet.

Acionei o compartilhamento de conteudo em todas - compartilhando o disco C.

Coloquei então o grupo de trabalho como sendo o nome da empresa, em maiusculo, para todas as maquinas.

Todas as com Windows 98se, eu coloquei como logon em Redes Microsoft e coloquei a senha como sendo 1234. Alem disso , instalei o protocolo NETBIUS.

As maquinas com w98 começaram a se enxergar, mas com um lag enorme para acessa-las.

Sei que existe dificuldades para as maquinas com W98 enchergarem a XP, mas a com XP deveria conseguir acessar o conteudo das com W98.

Alguem pode me dar um auxilio nisso ?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

tive um problema parecido, mas foi para uma maquina 98 enxergar outra xp e vice-versa.

Eu resolvi indo na item conexões de rede e foi na opção configurar uma rede domestica ou de pequena empresa, tive que deixar o ip automaticos. Outra coisa se tiver firewall tipo o zonealarm ele bloqueia tudo, tem que liberar a rede.

Espero ter ajudado em algo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0