Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Gifted

LGP-350 x Seventeam ST-350BKV

Qual dessas duas fonte, ambas com potencia real de 350W vocês acham melhores ?  

  1. 1. Qual dessas duas fonte, ambas com potencia real de 350W vocês acham melhores ?

    • Seveteam 350W reais ST-350BKV
    • Fonte P4 LG 350W LP350


Recommended Posts

aproveitando a enquete, usuarios dessas fontes se puderem falar delas um pouco, falar se recomendam e tal, ficarei muito grato...

[]'s

ps: preço das duas ---> seventeam --> 180 reais

---> lg ---> 145 reais

Compartilhar este post


Link para o post
Compartilhar em outros sites

:bandeira:

Sinceramente, confio muito mais na Seventeam, é excelente e segura meu OC numa boa. A lg eu não conheço. :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

é melhor confiar na Seventeam 350W, essa LG 350W parece ser mais uma genérica de "luxo".

Compartilhar este post


Link para o post
Compartilhar em outros sites

Confio no q conheço, ST-350BKV.

LG tem muito costume de remarcar o que é feito por outros fabricantes que não são tão bons.

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • glr obrigado pela participação de todos, realmente ficou mais que provado que a Seventeam é bem melhor ... vou comprar ela ...

    T+ :joia:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • aê pessoal .. comprei essa fonte a Seventeam 350W reais ... só que estou com um problema ó .. ve se vocês podem me ajudar ...

    ligo tudo direitim, só que quando vou ligar lá no power, o monitor num "iniciar", tipo sacam aquele processo de quando a gente liga o pc sem o monitor, só o monitor ligado no estabilizador, de quando a gente liga aparece o led verde, depois o laranja e fica no laranja ... pois é isso que acontece, só que com o monitor ligado na placa-mãe, ligo o pc com com a fonte lá, td direito, aí o monitor liga o led verde depois passa por laranja e fica lá, porque o normal seria voltar pro verde aí aparecer as imagens .. mas não ... e outra coisa ... o fan da fonte não liga !! ele fica parado .... aff .. que pode ser ein ?! será que a fonte ta f#@% ?!! será ?!

    outra coisa ... pra quem tem ela .. qual a funcionalidade daquele cabo preto com branco ???

    valeu's !!!

    ps: o resto do pc liga, os fans, hd .. driver de cd foi que acho que tb num ligou ...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Sua fonte deve ter vindo com problema.

    Antes de conectar a fonte para alimentar o PC, sempre ligo antes, para saber se tá normal. Ligando direto no PC, sempre fica a dúvida se a fonte veio funcionando ou não.

    O cabo a que se referiu, serve apenas para o monitoramento da rotação do fan.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • MEIRANETO, como faço pra ligar a fonte fora do pc ?

    valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Gifted@05 Feb 2005, 18:29

    aê pessoal .. comprei essa fonte a Seventeam 350W reais ... só que estou com um problema ó .. ve se vocês podem me ajudar ...

    ligo tudo direitim, só que quando vou ligar lá no power, o monitor num "iniciar", tipo sacam aquele processo de quando a gente liga o pc sem o monitor, só o monitor ligado no estabilizador, de quando a gente liga aparece o led verde, depois o laranja e fica no laranja ... pois é isso que acontece, só que com o monitor ligado na placa-mãe, ligo o pc com com a fonte lá, td direito, aí o monitor liga o led verde depois passa por laranja e fica lá, porque o normal seria voltar pro verde aí aparecer as imagens .. mas não ... e outra coisa ... o fan da fonte não liga !! ele fica parado .... aff .. que pode ser ein ?! será que a fonte ta f#@% ?!!  será ?!

    outra coisa ... pra quem tem ela .. qual a funcionalidade daquele cabo preto com branco ???

    valeu's !!!

    ps: o resto do pc liga, os fans, hd .. driver de cd foi que acho que tb num ligou ...

    Cara, queria te ajudar pois tenho uma fonte igual a sua, porém, tá difícil entender o que você escreveu...

    Primeiro, qual o problema?

    Seu micro não tá ligando? Seu micro liga mas o monitor entra em standby (led laranja)?

    É normal acontecer de ficar verde e depois laranja se você conecta o seu monitor no estabilizador, liga o estabilizador mas não liga o micro no botão power, mas ligando o micro deve acionar o monitor novamente em seguida.

    Você conectou os cabos da fonte direito? Selecionou a tensão de entrada correta (110 ou 220)?

    A ventoinha dela é na parte de baixo, de tamanho grande e no sentido de exaustão e tem controle de rotação, o que faz com que ela gire devagar quando não tiver necessidade de girar mais rápido, para reduzir o consumo e o barulho e, consequentemente, o fluxo de ar.

    Quanto ao conector com fio preto e branco, é para ligar em placas mãe que têm entrada para conector de sensor de rotação da ventoinha da fonte.

    Espero ter ajudado...

    Abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Será que essa da LG não é apenas com o selo da LG? Como a LG faz com os modens de 56k.. Até agora não ouvi ninguém falar dessa fonte, nem bem nem mal..

    Fico com a Seventeam ST-350BKV!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por mrc_torres@06 Feb 2005, 13:57

    Cara, queria te ajudar pois tenho uma fonte igual a sua, porém, tá difícil entender o que você escreveu...

    Primeiro, qual o problema?

    Seu micro não tá ligando? Seu micro liga mas o monitor entra em standby (led laranja)?

    É normal acontecer de ficar verde e depois laranja se você conecta o seu monitor no estabilizador, liga o estabilizador mas não liga o micro no botão power, mas ligando o micro deve acionar o monitor novamente em seguida.

    Você conectou os cabos da fonte direito? Selecionou a tensão de entrada correta (110 ou 220)?

    A ventoinha dela é na parte de baixo, de tamanho grande e no sentido de exaustão e tem controle de rotação, o que faz com que ela gire devagar quando não tiver necessidade de girar mais rápido, para reduzir o consumo e o barulho e, consequentemente, o fluxo de ar.

    Quanto ao conector com fio preto e branco, é para ligar em placas mãe que têm entrada para conector de sensor de rotação da ventoinha da fonte.

    Espero ter ajudado...

    Abraços

    olá amigo .. i foi mal se deixei confuso a pergunta ... vamos lá ..

    eu ligo o pc .. mas ele num iniciar o windows .. esse é o pro .. os outros hardwares ele liga .. só num inicia o windows .. e o monitor fica com o led laranja acesso e num sai de lá...

    conectei os cabos direitim .. o atx lá na placa-mãe .. a tensão de entrada ta como veio .. aqui na fonte tem 230 (a outra opção é 115)... ta na de 230 ...

    a ventoinha dela é na parte de baixo .. o tamanho é de 12 cm .. não tem controle manual de rotação .. tem um cabo que como o meiraneto falou era pra ver a rotação pelo windows ..

    espero ter deixado mais claro agora ... hehe ... ve se você sabe que é ..

    []'s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • aê pessoal .. problema resolvido .. a causa era que lá na fonte tava em 230 v .. e é pra ser 130 v .... agora só tenho uma duvidas a mais ... qual é o rpm normal do fan dessa fonte ??? quem tem ela diz aê valeu ?!

    []'s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • opa valeu aí ó Trunkeira, d0ug ...

    é a media que ta marcando aqui .. ainda bem :P ..

    falou!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Aqui sempre fica uma média de 1100RPM no asus probe, no everest só marca a rotação após eu abrir e fechar o probe, no everest marca sempre o dobro da velocidade do probe, aqui mesmo em full não passa dos 1200RPM.

    falou! :bye:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×