• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Junior JVC

Instalando Drive de Som da Via

8 posts neste tópico

Junior JVC    0

Fui no site da Via e baixei o driver para o meu som para o COnectiva 9,

o meu som e via technologies vt 8233 ac97 audio controller

apesar do sndconfig reconhece-lo, não consegue instala-lo.

então apos baixar o drive, tentei instalar o pacote rpm clicando em cima dele, mas quando o procedo aparece o seguinte erro "erro: impossível criar %sourcedir /usr/src/rpm/SOURCES" .

então quando abro o console e tento instalar pelo comando apt-get install nomedopacote, ele carrega um pouco ate parar nesse seguinte erro

"Lendo Listas de Pacotes... Feito

Construindo Árvore de Dependências... Feito

E: Não foi possível encontrar o pacote viaudiocombo-2.3-1.src.rpm"

E agora gente, o que eu faco? não aguento mais ficar sem som no meu Lixux!!! :(

Compartilhar este post


Link para o post
Compartilhar em outros sites
Junior JVC    0

Tentei fazer isso aumentando o volume de tudo, e tentei executar um cd, mas mesmo assim meu pc continua sem emitir som!

quando eu desligo ele diz q não conseguiu carregar os arquivos do meu som... Sn alguma coisa!

...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Junior JVC    0

Amigos, to desesperado...consegui tirar os arquivos do rpm so q agora não sei como procede-los para instala-los...

alguem me ajude por favor!!!!!!!!!!!!!!!!! :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Junior JVC    0

sendo q todas as vezesq executo o sndconfig ele reconhece o nome da placa mas quando vai instalar da sempre esse erro de

│ O erro seguinte ocorreu durante a execução do │

│ programa modprobe: │

│ │

│ /lib/modules/2.4.21-28872cl/kernel/drivers/sound/via82 │

│ cxxx_audio.o: init_module: No such device │

│ /lib/modules/2.4.21-28872cl/kernel/drivers/sound/via82 │

│ cxxx_audio.o: insmod │

│ /lib/modules/2.4.21-28872cl/kernel/drivers/sound/via82 │

│ cxxx_audio.o failed │

│ /lib/modules/2.4.21-28872cl/kernel/drivers/sound/via82 │

│ cxxx_audio.o: insmod sound-slot-0 failed │

tem solucao?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso