• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Grinder

não consigo conectar na velox usando o router!

5 posts neste tópico

tipo eu tenho uma rede de 3 pcs aqui em casa por isso fiz todo aquele negocio de tranformar o modem de bridge pra router... essa parte deu tudo certo mas só consigo conectar na velox usando o bridge,

quando ponho pra router, a net não presta, nem pra navegar, nem pra discar pra velox como faz na bridge...

me mandaram pegar um autenticador, eu peguei (o autenticador adsl 2.0.2), mas ele não funciona tb, fica nakela parte de "conectando ao veloxzone..."

se alguem puder me ajudar, fico grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

esse mesmo...

já o transformei em roteador, mas dai não consigo autenticar/conecta/acessar

em resumo

não sei o que fazer depois q transforma o modem em router...

quando eu volto pro modo bridge ele funciona, mas dai não serve p rede

só pra esse pc aqui

Compartilhar este post


Link para o post
Compartilhar em outros sites

A primeira coisa a se fazer para saber se o modem foi roteado com sucesso é ver se eles está acessando a página de configuração: 192.168.254.254. Se sim, você já fez a configuração de um novo VCC (procedimento explicado no site do ABUSAR)? Se já fez limpe seus Arquivos Temporários (inclusive conteúdo offline), Cookies e Limpe o Histórico, após procedimento fechar e abrir novamente o I.E. e digite no campo de endereço 200.165.104.30 espere algum tempo e deverá aparecer o menu de aunteticação.

Caso não consiga, poste aqui ok?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tambem estou tendo uma dor de cabeça com meu modem (ADSL 500B) D-link, quando roteio nao consigo acesar a internet so consigo no modo Basico(bridg), tenho 3 computadores em rede na minha casa mais nao consigo dividir a net.

Ja rotiei o modem mais nada, e tenho uma Switch da ENCORE.

O que devo fazer? uma configuração amais na rede? tendo em vista que o roteamento do modem esta perfeito.

Podem me responder por

e-mail: marcio_flu_rj@hotmail.com

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0