• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest lucitecnico

[Resolvido] Ajuda na montagem de micro.

5 posts neste tópico

Como já havia postado em outro tópico, montei um Atlhon XP 2800, mas estou com alguns problemas:

Coloquei a velocidade dele em 12,5 X 166, a temperatura no Set Up oscila entre 47~ 49 graus, mas no programa (PC Probe 2.0) indica 36 graus. Porque essa diferença???

A memoria é de 256 mb x 333.

Existe mais alguma configuração na Set Up que eu preciso fazer para obter boa performance? Não quero um over, só quero aproveitar o hardware que tenho.

Quando liguei o computador hoje, vi que a temperatura estana em torno de 47 graus no PC Probe, reiniciei e quando entrei no set up, a temperatura estava 69 graus . Percebi então que o problema da temperatura estava no Cooler (Maldito Omega), a presilia não aguenta o peso do dissipador e ele começa a

se afastar de um dos lados do processador, causando o aquecimento.

Existe algum programa de confiança para medir a temperatura do processador? e a velocidade dele?

Ps:O micro não desliga com o Windows XP, só com o 98

Desde já grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para desligar no XP:

Clica com botão direito na area de trabalho, escolha propriedades, clica na aba proteção de tela, clica na caixa Energia, clica na aba Avançado, na janela que abrir veja a opção Botões para ligar/desligar.... selecione "Ao pressionar o botão ligar/desligar...e e coloque a opção "desligar"....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por lucitecnico@27 jan 2005, 09:53

Como já havia postado em outro tópico, montei um Atlhon XP 2800, mas estou com alguns problemas:

Coloquei a velocidade dele em 12,5 X 166, a temperatura no Set Up oscila entre 47~ 49 graus, mas no programa (PC Probe 2.0) indica 36 graus. Porque essa diferença???

A memoria é de 256 mb x 333.

Existe mais alguma configuração na Set Up que eu preciso fazer para obter boa performance? Não quero um over, só quero aproveitar o hardware que tenho.

Quando liguei o computador hoje, vi que a temperatura estana em torno de 47 graus no PC Probe, reiniciei e quando entrei no set up, a temperatura estava 69 graus . Percebi então que o problema da temperatura estava no Cooler (Maldito Omega), a presilia não aguenta o peso do dissipador e ele começa a

se afastar de um dos lados do processador, causando o aquecimento.

Existe algum programa de confiança para medir a temperatura do processador? e a velocidade dele?

Ps:O micro não desliga com o Windows XP, só com o 98

Desde já grato.

Tipo, essa coisa de o Xp não desligar o PC, só o 98 é alguma incompatibilidade entre os dois sistemas funcionando no mesmo PC. Você fez que tipo de instalação aí? Tinha o 98 e depois instalou o XP né?

Eu tinha feito assim uma vez no meu PC, ocorria a mesma coisa... Mas amigo, deixa de lado o 98! XP arrebenta!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu instalei o xp do zero, ou seja depois de formatar o HD, quando tentava desligar, o computador reiniciava.

NDM: Tentei mudar essas opções mas o XP não desligava, só reiniciava.

Tentei instalar o SP2, mas acabou piorando, pois além de não desligar, o Modem LG :priv: parou.

Estou pensando em instalar o XP por cima do 98 para ver se resolve, mas só de pensar em que ele pode não funcionar dá desanimo <_<

Gostaria também de saber como posso configurar a memória, uma generica 256 Mb/333.

Também estou com problemas de temperatura, meu Atlhon 2,8 pois a temperatura já chegou a 70 graus só de estar ligado :zoio: .

Fiz uma ganbiarra no dissipador do cooler Omega :priv: , rebaixando uma das bordas do cobre, e consegui baixar a temperatua uns 6 graus.

Como estou com medo de acabar queimando, estou rodando ele abaixo do normal (2200) mas mesmo assim a temperatua gira em torno de 44 graus.

Realmente era bem mais fácil montar um computador na época dos K-6 II :P

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0