• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Adriano_Ctba

Atualização da BIOS ASUS

3 posts neste tópico

Ola pessoal !

:goff: Gostaria de saber o que faço com minha placa-mãe (asus A7V8X-MX SE)

pois baixei a atualização no seite da ASUS 1006.bin (ultima) e consegui carregar

este arquivo mais o problema e que ela não consegue carregar o valor do

processador pois comprei um processador sempron 2.6 mais a bios continua lendo

athlon 1.7

obs:. antes de atualizar a bios lia athlon 1.1

por favor se alguem puder me ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente a atualização funcionou. O que está errado é a conf. do seu processador no setup da bios, acho q deve estar com fsb 133MHz (11x 133,33 = 1466 = Athlon xp 1.7+). Entre no setup da bios e altere o fsb pra 166MHz.

Com isso sua conf. será 11 x 166 = 1833 = Sempron 2.6+.

Isso deve funcionar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mef@27 jan 2005, 19:24

Provavelmente a atualização funcionou. O que está errado é a conf. do seu processador no setup da bios, acho q deve estar com fsb 133MHz (11x 133,33 = 1466 = Athlon xp 1.7+). Entre no setup da bios e altere o fsb pra 166MHz.

Com isso sua conf. será 11 x 166 = 1833 = Sempron 2.6+.

Isso deve funcionar.

Gostei da sua maquininha tambem tenho uma assim so que e um P/166----64Mb ram som Creative 16 modem IBM isa 28800 hd Quantum 3G bigfood CD 8x placa de rede IBM isa 10/10 .....montado em 1998 e eu as vezes fico na mao com o novo tenho que apela pra ele..............hehe :tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0