• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
MineirinhoBrasil

Meus drives de cd não estao funcionando.

3 posts neste tópico

Oi pessoal,

Instalei o W2000 pro, e depois de algum tempo o W2000, passou a não reconhecer os drives de CD-ROM e CD-RW. Já tentei desinstalar e reinstalar, sendo que o W2000 localiza os drives diz que instalou, reinicia a máquina e problema continua...ja instalei e desintalei os drives também.

O gerenciador de dispositivos, mostra os drives com iterrogação o tempo todo. por favor pessoal. me ajudem!!

Conto com vocês!! Um grande abraço a todos!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja se o cabo Flat é de 80 vias, coloque o jumper do 1º drive em CS (Cable Select) e do 2º como Slave, deve resolver.

Poste o resultado aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe a minha leiguiçe amigo, mas não entendi nada do que você falou. :(

esse problema todo começou depois que eu fui instalar um programa chamado CLONE CD/DVD. Eu cliquei num aquivo lá e de repente o meu pc reiniciou. até aí tudo bem.

mas quando eu cliquei em MEU COMPUTADOR eu levei um susto!!!! nenhum dos meus 2 drives estavam lá. nem o leitor de CD e nem o gravador de CD.

E quando eu clico em gerenciamento de dispositivo eles estão com um sinal de interrogação.

dá uma ajudA Aí amigo. conto com você!!

um grande abraço!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0