• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Mauricio Pires

Sem Vídeos no I. E.

4 posts neste tópico

POR FAVOR ME AJUDEM,

Não consigo mais ver vídeos gerados em uma página de internet. Possuo o mozzila e o problema é o mesmo. Baixei recentemente o Media Player 10. Alguns colegas meus dizem que é necessário formatar o pc. Resolvi consultar profissionais em vez de fazer o que qualquer um fala. Também acho que pode ser algum plug-in. (DSP Vídeo, como consta no Media Player. ). Como exemplo eu assistia os traillers de filmes no site do UOL Cinema. Do nada eles não reproduzem mais. Ele marca "Abrindo mídia...'" e depois aparece "Pronto". Só isso. Aperto o play e ele repete a mensagem. Não sei mais o que fazer.

Obrigado

Mauricio Pires

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu não uso o media player 10. ele esta dando problemas. desinstale o mesmo e baixe a versão 9. ela esta funcionando legal.

um abraço

tamos ai

:joia::joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso já aconteceu algumas vezes comigo, mas depois de instalar o Real Player resolveu.

Outro detalhe, nem todos os vídeos eu conseguia ver pelo FF, só usando IE mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0