• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Junior JVC

Linux completamente congelado?

10 posts neste tópico

Quando tento executar o noatun(reprodutor de midia Kde) no meu conectiva 9, meu sistema todo para, nem apertando as teclas para dar kill, nem nada...fica tudo parado, so desligando o pc no dedo mesmo!

o que e isso? :cry::cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, descobri q em todos os programas de videos e audio congelam quando eu executu-os... so reiniciando no dedao...o que pode ser isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, eu vou reinsta-lar o Linux, mais tarde eu posto as novidades, se melhorou ou não, ok?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, realmente esse problema acontece quando eu instalo os drives de som minha Via Vt8233.

E agora, o que eu faco? vou ficar sem executar videos ou mp3?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Calma! Apesar de parecer um problema cabeludo, não é...

Pelo que vi na sua assinatura, seu pc deve aguentar beleza o Conectiva 10 ou principalmente o kurumin... Inclusive, para que você, que parece que está começando, o kurumin pode te ajudar muito a entrar no mundo Linux.. E aconselho a você e a todos que queiram ter primeiro contato com Linux, pegar o novo kurumin 4... Tá muito legal!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, eu vou tentar baixar aquele seu player q você falou, o amarok

eu to com esse conectiva 9 a 1 ano e entre varias idas e vindas, finalmente agora eu arrumei coragem e consegui botar o modem e o som na marra!! Vou tentar não trocar ele estão fácil assim!!

Burns, você sabe se de repente esse meu driver de som da via pode ter causado alguma incopatibilidade com o gnome q não inicia ou os programas de videos?

eu vou continuar batalando aqui!!! to sofrendo mas pelo menos to conseguindo aos poucos e com muito trabalho assimilar esse pinguin !!!

valeu Burns!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta com o amarok então. É um ótimo player (na minha opnião o melhor que tem). Não sei se pode ser algum conflito de driver ou algo assim (apesar de ser raríssimo isso. Só com drivers da Nvidia...). Talvez se você atualizar o kernel dele para a série 2.6 possa resolver. Se for pegar ele, depois me fala que eu te mando uma config genêrica. E também consulte alguns guias aqui sobre compilação dele. Parece complicado, mas eu acho super simples.

E seja assim mesmo! Não desista só por que algo deu errado... Tente achar a razão do problema. Se não achar, não perca a cabeça como muitos fazem... Poste aí que agente vai te ajudar, Ok? :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ai Burns, era realmente o driver de som, descobri um site explicando como instalar e conseguir os drivers. Eu fiz tudo passo a passo e consegui, os programas de audio não estão mais travando.

O unico problema nisso tudo e q o driver q o site manda baixar tem data de expirar , portanto quando o driver expirar, toda vez q eu iniciar o pc, vai aparecer uma linha dizendo para eu registrar o software(mas so dura 10 segundos).

Mas pelo menos posso ouvir novamente minhas Mp3 e meus videozinhos!

valeu! :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0