• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Junior JVC

Gnome...

6 posts neste tópico

Eu faco o login pra entrar na inteface Gnome, mas a tela fica esperando, esperando e nada...ai tenho q reiniciar no dedo...

o que e isso?

conectiva 9

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, eu ja reinstalei o meu linux mas esse problema continua, sera q isso so acontece comigo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gnome 2.6? Isso aqui também aconteceu comigo às vezes do nada... Essa série do Gnome tava muito bugada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, não tenho certeza mas acho q o meu gnome e o 2.2!!!

e o do conectiva 9

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas Burns, no Pc do meu irmão, que e semelhante ao meu, o Gnome roda sem problemas!!! ele so tem mais memoria que eu 512 dele contra 128 minha, o processador dele e athlon Xp e o MEu e Duron, e as diferencias param por ai! Ele ainda não reclamou desse problema!!

Tem como atualizar o gnome pela Net, ou ientao remover e reinstalar o pacote?^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0