• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rapiwe

+problemas no nfsu2

6 posts neste tópico

rapiwe    0

aí galera quando vou jogar nfsu2 logo quando entra naquela parte da mulher falando na apresentação do jogo fica lento e o som todo distorcido, porém durante o jogo(estou jogando em 1024x768,e tudo no high) fica tudo normal e o jogo roda liso, liso. esse problema acontece também em outros jogos quando vai aparecer algum filminho o som fica distorcido. não faço ideia do q seja alguém me ajuda!

config:asus a7s333, ahtlon xp 1800+ TB, radeon 9800 pro, 512 ddr400 samsung

Compartilhar este post


Link para o post
Compartilhar em outros sites

rapiwe,

Eu tinha o mesmo problema, só q pior, os carros ficavem piscando e outras coisas no cenário também. A memória era 333MHz, troquei de placa mãe para você ter ideia da raiva (claro que antes testei outra placa de video, outra memória, hd, o caral## a 4 menos o maldito processador), quando pequei minha a7n8x-x parou a zuação no som, mas as :priv::priv: dos pisca-pisca continuaram :tantan: , resultado era meu processador, apenas troquei o safado por outro que resolveu.

Espero que o teu problema seja na frequência da memória como comentaram, mas resolvi postar por ter passado o mesmo problema. :cry::cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso