• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Daniel Lopes

Problemas com rede

3 posts neste tópico

Pessoal... essa maquina a alguns dias atras as maquinas aqui na rede (as com windows 98) acessava normalmente os compartilhamento destinados a ela.

(todos os usuários do windows 98 que tem que acessar a mesma tem usuário criado nela)

Quando uma maquina windows 98 tenta acessar a mesma, aparece um erro dizendo que o compartilhamento não está acessivel e que o servidor não está configurado para realizar transações.

Ja as maquinas com windows 2000 acessa normalmente.

Ja tentei colocar o acesso liberado para "Todos" e ocorre o mesmo erro .

Vocês tem ideia do que pode ser o problema ?

Desde ja agradeço a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por cyberman@28 jan 2005, 23:09

Qual antivirus tem nessa máquina 2000?

o usuario que você loga a maquina 2000 é o mesmo das máquinas com 98?

grupo de trabalho está igual?

Espero ter ajudado

Cyberman :bandeira:

O Anti Virus parou sem mais nem menos (notei isso ontem o anti virus é o AVAST)

Os usuários e grupo de trabalho está correto.

Recebi uma notícia que tinha um virus nesta maquina poderia ser isso (levando em conta que maquinas W2000 acessam normalmente) ?

Desde ja agradeço Daniel Lopes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso