• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
tokui

Configurar Bios K8N NEO Platinum

3 posts neste tópico

MSI K8N NEO Platinum

AMD 64 (754) 3000

512+256+256 (333)

dvdrw pionner 106d

dvdrw lg gsa4082b

cdrw 52x32x52 gce 8526b

pixelview mpeg2

fx5200 256mb

hd 80 gb 7200 maxtor

Alguém por favor saberia me ajudar a configurar a BIOS desta Placa Mãe para que eu possa ter um computador de verdade, a MSI não responde os e-mail enviados, a AMD põe a culpa na MSI e diz que eles é que devem me ajudar a configurar, desisti e resolvi pedir ajuda a vocês.

Obrigada.

tokui@ig.com.br

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, vai na bios e procura algo como:

LOAD DEFAULT VALUES ou se tiver":

LOAD OPTIMAL VALUES (melhor ainda)

ai vai e verifica se o fsb está em 200 e veja se sua memoria esta em 333, é muito fácil

ah verifique tb se não tem algum processo comendo a carga da sua CPU, ou algum antivirus muito pesado fazendo swap no seu hd.

Esse seu pc ai é pra tar voando

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando liguei meu PC pela primeira vez, a opção do UDMA estava desabilitada. O HD estava sendo acessado como PIO.

E isso reduziu muito o desempenho.

Verifique isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0