Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest radijunior

geforce mx 4000

Recommended Posts

Guest radijunior

Ola amigos estou com um pequeno problema comprei uma placa geforce MX 4000 de 128mb, e tenho uma placa-mãe, M810 LR da pcchips. Como faço para instalar a placa de video.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por radijunior@29 jan 2005, 02:16

Ola amigos estou com um pequeno problema comprei uma placa geforce MX 4000 de 128mb, e tenho uma placa-mãe, M810 LR da pcchips. Como faço para instalar a placa de video.

Amigo,

Isso é muito simples! Com o PC desligado encaixe a pv na entrada AGP, plugue o fio do monitor na placa de video e ligue o PC...No Setup da BIOS ajuste as opções para AGP, 128Mb... Ja no Windows, instale o driver da placa de video!

Pronto! Uma VGA novinha funcionando perfeitamente no seu PC! :P

Caso sua placa-mãe tenha memoria de video on board e o windows não desabilitar automaticamente, vá no Setup da BIOS e procure a opção "Shared Memory Size" (alguma coisa assim), em frente a este nome estara escrito o numero de memoria de video on board que esta sendo usada, mude este numero para "NONE", aperte F10, para salvar as configuraçoes, e comece o windows perfeitamente...

Aproveite bem a sua placa :joia:

Boa sorte :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico encerrado!

Este assunto já está sendo discutido em nosso Fórum. Por favor, verifiquem os tópicos fixos e/ou utilizem a ferramenta de pesquisa antes de postar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×