Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
claudiogyn

Pentium II 350Mhz

Recommended Posts

Estou com um problema em um pentium II 350Mhz que se eu colocar configurado para 233 ele funciona normalmente, mas quando volto para

350 ele não entra no windows, e mesmo em 233 quando vou utilizar programas como corel e AUTOCAD ele trava. O que poderá ser Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser a temperatura dele q esteja alta , ou então a sua fonte q não está mais guentando o tranco.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Eu ja troquei a fonte, o que mais pode ser??? O cooler do processador também esta funcionando normalmente. E ele so trava quando utilizo programas como autocad e corel o resto ele pode ficar ligado o dia todo que não tem problema de travamento.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Andre_foc

    Pode ser com as memórias ou com HD. Eu ja tive um HD que tava comproblema e as vezes só em ligar o PC e em entrar no Windows travava.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    deve ser memoria, tenta colocar outras memorias e faz mais um teste, ou senão retira sua memoria limpa elas e os slots

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ah amigo então deve ser memória mesmo tente limpá-las com borracha e coloca elas de novo , as vezes aqui em casa tb ocorria umas reiniciadas do PC sem mais nem menos , isso ocorria devido a quantidade de memória virtual ou quando eu colocava a memória virtual somente em outra partição.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Eu ja troquei as memorias e também não é hd pois quando coloco o hd em outro micro ele funciona naturalmente acho que é placa mãe ou processador mesmo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×