• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
PedruHenriki

Problemas com a saída para TV.

3 posts neste tópico

Peguei um Radeon9550SE com saida pra TV, coloquei o cabo configurei tudo certinho.

Até aí tudo certinho...Joguei Americas Army (ótimo jogo), NFSU na telona da TV com uma qualidade muito boa de imagem, aí tive uma ideia...vou assistir um DVD...

O problema foi revelado:

Abro o Media Player e ele aparece na tela certinho....quando o filme começa a rodar o lugar onde deveria aparecer as imagens do filme fica negro, tentei rodar um avi no winamp e no divx...o mesmo problema! A imagem do filme não aparece, a moldura e a interface do Winamp aparecem mas o filme fica preto.

Tentei num software especifico pra DVD, mas o problema persistiu.

Eu estava com o monitor e a TV ligados ao mesmo tempo, na tela do monitor o filme aparecia, na TV....nada.

Alguem tem uma solução ou uma explicação pra isso?

desde ja obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

entra nas propriedades de video, configuraçoes, avançadas, solucionar problemas e diminui a aceleraçao de hardware aos poucos, aí abre o arquivo de novo e ve se funciona =) falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Experimente trocar de driver também, caso a sugestão do colega não surta efeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0