Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Xexel_MT

placa-mãe não da boot

Recommended Posts

Eae galera beleza.tive um problema hoje com uma placa-mãe ECS K7SEM.

Ela não da boot nem com diskete, nem com hd, cd e nem o linux.

Ja tirei pela a bios os on-board so deixei o diskete e nada.Acho q é bios so que não da de atualizar porque não da boot.Alguem tem alguma dica alem de jogar ela fora?? :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ela emite algum bip ? Verifique no manual as configurações dos jumpers e do setup. Verifique também se o cabo do monitor está bem conectado, e se as peças, memória, etc, estão bem fixadas na placa-mãe.

Um abraço !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eae galera beleza.tive um problema hoje com uma placa-mãe ECS K7SEM.

Ela não da boot nem com diskete, nem com hd, cd e nem o linux.

Ja tirei pela a bios os on-board so deixei o diskete e nada.Acho q é bios so que não da de atualizar porque não da boot.Alguem tem alguma dica alem de jogar ela fora??

Daria pra c explicar melhor..??

Tpo ela liga, chega a aprece a tela do POST??? e não detecta nenhum ide para dar o boot??

Pois antes de dar o boot aparece uma tela chamada "Post" Power on self test, é essa tela q vai detecta onde dar o boot!! C tais me entendo???

POis Caso, não esta tando boot, sinal q não detecto nenhuma Ide, tenda ver c os flat cables estão bem encaixados.

Ou tuh liga o pc e não chega nem a parece a tela de POST??? Ela chega a bibar??

valeu sorte Pra ti

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×