• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Dani_Dani

Micro travando toda hora !

16 posts neste tópico

Possuo um Amd Duron 4 800 mhz

Minha placa-mãe é uma pccchips m812lmr / 64 bits / o minimo que ela pode ocupar na Ram é 8mb , DEC Alpha EV6 ,

Dispositivos integrados Audio, Video, LAN, Modem

Tenho 128 de memoria e o Xp como sistema operacional , Sis 730 S

Sempre que ligo qualquer dispositivo relacionado a imagem ou a som como media player ou webcam ...o pc trava depois de alguns minutos !!!

Recolhi algumas sugestoes como atualizar o drive da placa-mãe , atualizar a bios , desativar a placa de video on board e colocar uma placa de video , trocar o sistema operacional ...ou seja varias opinioes distintas .

Gostaria então de antes d fazer alguma alteração no micro que vocês me ajudem !!! Qual é o caminho correto que devo seguir ??

Obrigada Dani

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha... nesse seu caso... parece que acontece travamento por utilização de dispositivos de audio, vídeo e etc... bom... teste suas memorias.... e sua placa-mãe pode estar com problemas tambem...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Recomendo testar verificar se a memória e as placas on-board estão legais.

Primeiro desabilita o som e recrie a situação que causava travamento.

Se não travar é porque o problema deve estar relacionado ao áudio on-board.

Se travar, faz o contrário, desabilita o vídeo e coloca uma placa off-board e repete a situação.

Assim você vai poder descobrir se são as placas on-board as causadora do problema.

POsta os resultados que o pessoal vai dando mais sugestões até se descobrir o causador do problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

já que o video rouba memória do sistema , se a memória tiver com defeito o vídeo vai levar a culpa, fique atento a isso! abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

É o seguinte, faça os testes indicados pelos colegas, mas acho que deveria trocar o seu sistema operacional ou então colocar mais 128Mb para que funcione tudo corretamente...no seu caso, quando você está utilizando estes programas há uso de uma boa parte da sua memória, tanto pelo sistema operacional quanto pelo aplicativo...acho que deveria aumentar sua memória...ou trocar para 98SE.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Baixei o memtest e vou fazer o teste de memoria pra ver se existe algum problema neste componente.Alguem conhece algum programa para teste de placa mãe ??e testes para as placas de video e de som on board ??

Obrigada pelas dicas ..continuem postando

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dani qual o modelo de sua mem ? DDR 400 ? tenho problema semelhante ao seu e resolvi diminuindo a freqüência da mem no setup... se a mem for generica pode ajudar a estar acontecendo isso... a minha tb é genérica...

mas deixa o memtest rolando umas 3h e ve se acusa algum erro.

[]´s

Compartilhar este post


Link para o post
Compartilhar em outros sites

não consegui criar o disco de boot do mem teste !! Alguem sabe me ensinar isso ?? A minha placa de video é onboard ... alguem conhece testes para as placas e memoria ?? Memtest ... não consigo fazer !! Me ajudem !! Queria realizar todos os testes ..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bus 0, Dispositivo 2, função 0 SiS 86C201 AGP Controller

Bus 0, Dispositivo 1, função 4 SiS 7018 Audio Accelerator

Bus 1, Dispositivo 0, função 0 SiS 300 Integrated Video Adapter

Nome da Placa Mãe PCChips M812LMR

Tipo de processador Mobile AMD Duron 4, 500 MHz (5 x 100)

Minhas placas !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

simples..

depois q você descompacta o arquivo zip do memtest, tem um arquivo install.bat. Coloca um disquete vazio e executa ele... quando acabar, basta reiniciar o micro dando boot pelo disquete... ele carrega automaticamente o programa e começa os testes... pelo windows você não consegue abrir o disquete depois... é normal...

o q pode ter q fazer é mudar a sequencia de boot no setup para fazer pelo drive A primeiro...

[]´s

Compartilhar este post


Link para o post
Compartilhar em outros sites

O mem test que baixei tem um arquivo install ..de extensao dll é eesse ?? você tem algum endereço aonde eu possa baixar o mem teste certo ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estava tentando fazer o mentest so que sempre que chega nos 34% ele trava .não sei se é erro de download ,. ou disquete ou se essa ja é uma demontração que a minha memoria esta com defeito !!

Baixei novamente o programa mas ele continua travando durante a avaliação !!

Sera que devo trocar meu sistema operacional ?? Baixei o Free Ram xp e duranto todo o tempo ele me mostra pouquissima memoria Ram Disponivel algo em torno de 15 a 19 % durante a navegação na internet e com quase nada de pagina ou programas abertos !!

Pelo everest peguei a informacao de que a Bios da minha placa-mãe foi atualizada pela ultima vez ha dois anos .Sera que isso tem algo a ver ?? Como encontro a atualização da bios da placa ?

O que vocês me aconselham ?? :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para encontrar o bios atualizado de sua placa entre no site da placa mãe que é

http://www.pcchips.com.tw/PCCWeb/Downloads...e_Download.aspx?

CategoryID=1&TypeID=19&MenuID=44&LanID=0 ou em

http://www.clubedainformatica.e1.com.br procure na seção de drivers e depois em bios, procure a marca de sua placa mãe e clique no link para ir ao site.

Abraços!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0