• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
juliocesargc

processador athlonxp 2200+

5 posts neste tópico

olá !!! amigos preciso de uma ajuda de vocês !!!!!! tenho um athlon xp 2200+ numa ecs k7sem v1.0 ....bom eu comprei o processador ( a 1 mês ) .... e quando montei ..liguei o pc ...apareçeu naquela pagina inicial do boot .... athlon xp 1500+ ..bom até ai beleza ..eu podia mudar para 2200 + na bios ...bom isntalei o win ... depois reiniciei ..entrei no bios ... mudei o clock na bios que seria assim 133/133/33 que seria cpuhost/sdr/pci bom esse era o maior lá ...coloquei assim .... mas quando ele entrava no win ...depois de um tempo ele travava de mais ... muito ... levei o processador para a loja onde comprei ele ...e depois de varios testes ..o vendedor me disse que a minha memo tava bichada ...comprei uma pc133 .. mais mesmo assim continuou travando ..só que menos .....mais mesmo assim não consigo deixar ele como 2200+ .... e outra coisa quando você deixa ele como 1500+ ele funciona um pouco mais rápido que como 2200+ ... será que ele é remarcado ???? como posso descobrir isso sem tirar a etiqueta da garantia ???? preciso de ajuda ...... desde ja agradeço a todas as respostas !!! muito obrigado !!!!!! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

oxe, e a placa mãe está com a bios atualizada?

reconhece como athlon mesmo?

o barramento é 133 mesmo, mas as memos estão estranhas

pode ser a propria placa-mãe, é bom fazer testes com as outras peças tb,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Concordo com o amigo acima tenta atualizar a bios da pm... se n dé certo troca o processador

Compartilhar este post


Link para o post
Compartilhar em outros sites

OLÁ !!! amigo a bios tem mais uma versão para atualizar ... mais está versão que está aqui memo ..é para funcionar athlon xp 2100+ e 2200+ ... não precisaria atualizar !!!!!!! mais vou atualizaer sim .......sim reconhece como athlon xp , o fsb da placa é 133 .....as memos eu ja troquei então eu acho que não são elas , bom pode ser a placa mãe mesmo ...ou a bios dela !!!!!! sera que tem mais alguma coisa ???? :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos ...ainda não achei a solução para o problema .... aguardo ajuda !!! ainda não atualizei a bios.... mais vou atualizar ... mais gostaria de saber ..isso a versão da minha bios é 1.1e !!! está versão ...é para funcionar athlon xp 2100+ e 2200+ ...agora porque está travando muito...memórias já troquei .... será que é o hd :muro: ???? agradeço a todas as respostas !!! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0