• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
ghiraldelo

IE não abre alguns "sites" e...

5 posts neste tópico

De uma hora para outra o IE parou de abrir alguns sites como o do IG, outros abrem com problemas e em alguns como o da Chevrolet, aparece a seguinte mensagem:

"As configurações atuais do sistema não permitem que controles do ActiveX sejam executados nessa página, consequentemente, talvez, a página não seja exibida corretamente".

O problema surgiu depois que instalei o Opera. Desinstalei-o, mas os problemas continuaram. Já passei o anti-virus e não foi encontrado nenhum virus.

Embora eu use mais frequentemente o Mozilla ou o Firefox, alguns sites só abrem com o IE, sendo necessário mantê-lo funcionando corretamente no micro.

Alguém sabe como resolver isso?

:muro: :chateado:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vai no painel de controle, na parte de opções da internet, aba segurança (se não me engano) e altera o nível de segurança pra médio. Se mesmo assim não der certo, entra na aba avançadas e procura a opção de controle activex. Altera pra que o sistema possa receber controles activex. Mas NÂO LIBERE O ACESSO, coloque para perguntar antes de abrir, pra que você possa escolher qual você quer instalar e qual não e evite problemas com o comando "format c:", já que essa é uma boa forma de instalar uns bichinhos chatos no teu disco.

Compartilhar este post


Link para o post
Compartilhar em outros sites

entra na aba avançadas e procura a opção de controle activex. Altera pra que o sistema possa receber controles activex.

No meu IE não tem essa opção de controle do ActiveX.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui resolver o problema no meu IE. Czar Bruno, obrigado pela dica. Acabei encontrando a opção que você recomendou. Está em Opções de Internet/Segurança/Nivel Personalizado. Ali tem várias opções, entre elas a permissão de ativar ou desativar o ActiveX. Foi só ativar e consegui carregar os sites que não estavam sendo carregados.

:-BEER :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema Resolvido!

Caso o autor necessite que o tópico seja reaberto, favor enviar mensagem privada para um dos moderadores dessa área.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0