• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
RAPUDO

Slack 10...

3 posts neste tópico

:muro: eu tinha instalado aqui o XP num HD e o Slack noutro HD, os dois na interface IDE primária , o XP como master e o Slack10 como Slave ... tive que mudar a formatação do XP de FAT32 para NTFS, então usei o HD do Slack para fazer backup. Formatei o HD do Slack para testar um programa que grava DVD, depois quando fui instalar novamente o Slack, não consegui...quando rodo o CD do Slack , ele só mostra o HD que esta como master, é como se não tivesse outro HD, só que até eu aprender a instalar e configurar o Slack , eu já tinha instalado ele mais de uma dezena de vezes e nunca deu problema...O XP ele identificava como Hda, e o Slack ficava como HDb...o que pode estar errado, eu não mudei nada além de formatar...quando coloco o HD do Slack como Master ele reconhece e instala normalmente...eu quero manter a mesma configuração de antes XP como master e Slack como Slave e dando Boot pelo disquete, pois não uso o Lilo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Inicie a instalação e digite: cfdisk /dev/hdc

Pode ser que quando inicia o cfdisk ele inicie automaticamente o /dev/hda.

Escpero ter ajudado!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0