• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest lucitecnico

[Resolvido] Como abaixar a temperatura.

6 posts neste tópico

Olá, estou montando um computador, e estou resolvendo os bugs aos poucos, graças é claro a ajuda do pessoal desse forum. Mas o problema que mais me preocupa no momento é a temperatura, meu Atlhon XP 2,8 está rodando a 2,2 (133) e mesmo assim, a temperatura esta em torno de 44~50º sem rodar nada, quando capturo um video por exemplo a temperatura passa dos 60º

Quando coloco para rodar a 2,8 (166) a temperatura passa dos 70 graus sem rodar nada :ahh: .

Estou usando um cooler Omega de cobre que veio polido, muito ruim por sinal, uma das bordas batia em cima do soquete e não ficava fixado de forma confiavel, limei essa borda e a temperatura abaixou 4º

Fiz alguns testes tentando posicionar coolers adicionais antes de cortar o gabinate, mas não consigo melhoria significativa, coloquei ateé um ventilador soprndo direto na placa e o máximo que consegui foi uma queda de 2º.

O que devo fazer? quanto posso conseguir trocando de cooler? qual devo usar?

Posso estar configurando algo errado na placa e fazendo com que o processador aqueça dessa forma?

desde já grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

e ai beleza, primeiro faz o teste do dedometro como ja foi dito em alguns posts as vezes o sensor da placa-mãe não e confiavel, põe um vcom 21b e lapida a crianca e coloca a pasta artic silver em cima do die do processador, instala o everest e verifica a temp antes de colocar o vcom e depois de instalado e posta as temp, se o seu gabinete assim o permitir coloque um fan na frente jogando o ar para dentro um logo abaixo da fonte e se posivel um em cima ou o mais proximo da cpu ou instala um funil puxando ar da parte de fora do gabinete para a cpu. :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

No dedometro a temperatua não está alta, o dissipador fica apenas morno, como já trabalhei muito na manutenção de aparelhos de som tenho uma boa noção em dissipadores e pasta termica. Normalmente dissipadores que usam ventoinhas tendem a enganar um pouco, ou seja nas laterais e na paletas do dissipador pode estar morno, mas no centro, onde não dá para por a mão por causa do ventilador, pode estar fervendo.

Vou comprar outro Cooler e verificar as temperaturas, mas por enquanto vou ter que usar o micro na base da gambiarra porque fiquei sem grana :(

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por lucitecnico@31 jan 2005, 12:11

Olá, estou montando um computador, e estou resolvendo os bugs aos poucos, graças é claro a ajuda do pessoal desse forum. Mas o problema que mais me preocupa no momento é a temperatura, meu Atlhon XP 2,8 está rodando a 2,2 (133) e mesmo assim, a temperatura esta em torno de 44~50º sem rodar nada, quando capturo um video por exemplo a temperatura passa dos 60º

Quando coloco para rodar a 2,8 (166) a temperatura passa dos 70 graus sem rodar nada :ahh: .

Estou usando um cooler Omega de cobre que veio polido, muito ruim por sinal, uma das bordas batia em cima do soquete e não ficava fixado de forma confiavel, limei essa borda e a temperatura abaixou 4º

Fiz alguns testes tentando posicionar coolers adicionais antes de cortar o gabinate, mas não consigo melhoria significativa, coloquei ateé um ventilador soprndo direto na placa e o máximo que consegui foi uma queda de 2º.

O que devo fazer? quanto posso conseguir trocando de cooler? qual devo usar?

Posso estar configurando algo errado na placa e fazendo com que o processador aqueça dessa forma?

desde já grato.

cara na boa troca este cooler, pega o vcom 21B é barato, você não vai gastar muito para fazer este teste, deixei de pegar um omega igual ao seu e peguei este vcom e não me arrependi nem um pouco, ainda lapidei a criança.

reveja a organização do seu gabinete, cabos e coolers adicionais, a configuração correta é que dá resultado, há post aqui no forum que fala sobre isto, dá uma pesquisada.

reveja tb a aplicação da pasta termica, eu aplicada muito e não tinha resultado, aprendi vendo um video aqui no forum.

veja se dá resultado e posta ai pra gente ver, falou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se a opção for gastar pouco, realmente é uma boa colocar um VCom 21b!

Se tivesse grana a vontade, ia dizer pra colocar um Volcano 12!! Isso sim resfria o processador!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom eu consegui abaixar a temperatura da seguinte maneira:

Quando tirei o cooler percebi que o mesmo não ficava totalmente em contato com o processador um dos lados ficava ligeiramente afastado, dava pra ver até pela pasta termica que ficava .

Cortei metade do dissipador (esmerilei) pois descobri que um dos lados dele encostava no sockete.

coloquei e a temperatura abaixou drasticamente, estou rodando ele a 2,8 e a temperatura fica em torno dos 44~47 graus, o máximo que chegou foi a 59 graus quando estava tentando converter um video.

Ps: o dissipador já veio polido e não mexi nessa parte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0