Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
raphapaty

O meu pc reinicia o tempo todo o q fazer

Recommended Posts

Olá pessoal, estou com o seguinte problema: eu tonho um athlon XP 2.2, 512 Mb memória ram, HD 80 gb, placa de vídeo off-board NVIDIA 8x.

Eu instalei o winxp no pc, e tudo funcionol perfeitamente mas quando desliguei o PC e depois fui ligar de novo, aconteceu o seguinte, na hora que ele aparece a tela de boas vindas do winxp e ele dá um tempinho ele reinicia o PC tudo de novo. então resumindo e só ele começar a carregar a área de trabalho do winxp que ele reinicia.

E eu já tentei formatar o PC de novo e reinstalar o winxp e tudo funciona mas quando eu desligo o PC e depois de algum temopo vou ligar de novo ele dá esse pau.

Ai o que eu fiz reiniciei em modo de segurança mas eu não vi nada de errado, aí logo em seguida reiniciei o PC de novo aí ele voltou ao normal.

Mas é só eu desligar o PC e ligar de novo que ele dá esse pau. ou seja o problema é intermitente uma hora dá outra hora não dá.

Então o que eu faço ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal, estou com o seguinte problema: eu tonho um athlon XP 2.2, 512 Mb memória ram, HD 80 gb, placa de vídeo off-board NVIDIA 8x.

Eu instalei o winxp no pc, e tudo funcionol perfeitamente mas quando desliguei o PC e depois fui ligar de novo, aconteceu o seguinte, na hora que ele aparece a tela de boas vindas do winxp e ele dá um tempinho ele reinicia o PC tudo de novo. então resumindo e só ele começar a carregar a área de trabalho do winxp que ele reinicia.

E eu já tentei formatar o PC de novo e reinstalar o winxp e tudo funciona mas quando eu desligo o PC e depois de algum temopo vou ligar de novo ele dá esse pau.

Ai o que eu fiz reiniciei em modo de segurança mas eu não vi nada de errado, aí logo em seguida reiniciei o PC de novo aí ele voltou ao normal.

Mas é só eu desligar o PC e ligar de novo que ele dá esse pau. ou seja o problema é intermitente uma hora dá outra hora não dá.

Então o que eu faço ?

Pequei um problema esses dias, em um computador de um cliente, e descobri, que era o monitor que não estava suportando o sistema, troquei de monitor, e foi resolvido o problema, para você saber se é isso mesmo, faça o seguinte, primeiro, tente entrar no mode de segurança, feito isso, desabilite o vídeo, ele vai te falar que o dispostivo vai parar de funcionar corretamente fazendo isso, dê ok, beleza, então, reinicie o PC e veja se ele vai funcionar corretamente, caso, sim, você já vai saber que é o monitor, no meu caso, eu diminui a resolução, os hertz, fiz tudo possível, e não resolveu, claro, o monitor era bem antigo, então deixei o vídeo desabilitado, até o cliente adquirir outro, mas isso faz com que o rendimento caia muito no PC... outra solução, também pode ser configuração errada de seu SETUP, verifique isso, além de aquecimento no processador, falou...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse tipo de problema é bem diversificado! Pode ser hardware ou software. Tente ir removendo o hardware passo à passo e observe se normaliza. A carga dos drivers também fazem o problema aparecer. Também a fonte pode ser a causa e é importante que essa possibilidade seja anulada para poder ir adiante na pesquisa pelo problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo resolvi um problema desse ontem e era memória, eu a troquei.

Mas antes de testar outra passe borracha em seus contatos também pode resolver.

T +++++++++++

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara se você tem AMD primeira coisa é ver o cooler e se o processador esta esquentando, se sua placa mãe for boa, ela deve ter um sistema de segurança, caso o processador esquente ela se desliga, e se esse sistema tiver ativado na BIOS. Veja isso também.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Cesar Lima@01 fev 2005, 11:33

Cara se você tem AMD primeira coisa é ver o cooler e se o processador esta esquentando, se sua placa mãe for boa, ela deve ter um sistema de segurança, caso o processador esquente ela se desliga, e se esse sistema tiver ativado na BIOS. Veja isso também.

Concordo. Esqueci de mencionar que a primeira causa que devos verifica é a temperatura. Por favor olhe a temperatura do seu processador e poste aqui, Para ver se está anormal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uma vez meu amigo estava com problemas num SEMPRON 2200+, eu disse que cobraria uns R$ 35,00 de visita pra ele se resolvesse o problema, o computador ligava e desligava, nem chegava na tela de contagem de memória, tentei tudo de software, antes de abrir, sem sucesso resolvi abri, e o que vejo, o cooler solto e desconectado, foi conectar, prender as presilhas (e passei uma colinha quente também) e a máquina funcionou. Espero ter ajudado :joia::bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites
:D Vejam o link da minha assinatura que é uma mao na roda para descobrir o problema, falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×