• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Marcio Sell

Não ativa o gravador de DVD

7 posts neste tópico

Aí Pessoal:

Eu tenho dois gravadores instalados no meu PC:

Um de DVD como secondary master e um de cd como secondary slave.

Hoje instalaei um Combo Logitech MX Duo e de repente vi que o drive de DVD, ou sea, o Master desapareceu. Vou no gerenciador de dispositivos e peço para reativar e ele diz que não consegue reativar.

Será que isso é conflito com o Combo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aí Pessoal:

Eu tenho dois gravadores instalados no meu PC:

Um de DVD como secondary master e um de cd como secondary slave.

Hoje instalaei um Combo Logitech MX Duo e de repente vi que o drive de DVD, ou sea, o Master desapareceu. Vou no gerenciador de dispositivos e peço para reativar e ele diz que não consegue reativar.

Será que isso é conflito com o Combo?

você viu, se está jumpeado corretamente??? o Setup reconhece todos eles???

Veja aí, e poste novamente...

você diz que ele não permite reativar, e tal, mas isso, sem você ter instalado software nenhum do novo, não é.... isso é estranho...rs... tente a opção do jumpeamento, se não resolver, me avise...... a gente tenta ver outra coisa.. beleza... falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

ah, desculpe, esqueci mais uma coisa, tente trocar os flats de comunicação, só para ter certeza, já tive um problema assim que eram meus flats, que estavam uma verdadeira #####

E eu demorei uma década para descobrir... rs... :muro::muro::muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mk, eu sempre uso a seguinte configuração:

No mesmo cabo flat de 80 vias:

Primeiro driver = Cable Select (CS)

Segundo = Slave

Mesma configuração para dois cabos de 80 vias.

Nunca tive problemas, atualmente estou com dois HDs + DVD-RW + CD-RW.

Abraços.

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seguinte galera. Problema resolvido.

Foi só desintalar pelo gerenciador de dispositivos e instalar novamente pelo Adicionar Hardware do painel de controle.

Só por curiosidade, aparecia código 22.

Compartilhar este post


Link para o post
Compartilhar em outros sites

CASO RESOLVIDO!

Caso o autor do tópico necessite, o mesmo será reaberto, para isso o mesmo deverá procurar um Moderador da área e solicitar o desbloqueio!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0