• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Lininha

Monitor desliga do nada!

8 posts neste tópico

Gostaria de saber se alguém tem conhecimento de qual o motivo do monitor tipo desligar do nada, estou no computador normal e ai desliga so o monitor...tenho q desligar o cpu e ligar o computador de novo!... Alguém pode me ajudar :rolleyes: porque isso é um saco! Desde já agradeço ihhih :joia: bjinhos fui :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Lininha você falo que o monitor desliga sozinho depois de alguns minitinhos :blink:

Va em Iniciar > Configuração > Painel de Controle; clicque 2X em Video e na parte de cima clique me Proteção de tela e na parte de baixo clique em energia.

Nesta janela vai ter uma opção Esquema de energia mude a opção que esta la pra .

Um pouco mais pra baixo vai ta marcado Configurações para Esquema sempre ligado e bem em baixo disto vai ta marcado Desligar monitor e na frente disto selecione Nunca.

Um abraço bem demorado :-BEER (só pra mulher é claro :P )

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigada pela resposta...ihhi, mas não desliga em minutos não, desliga do nada mesmo! E tipo eu já havia olhado o que você falou p fazer e lá ta td marcado nunca... Mesmo assim obrigada por tentar ajudar. Bjinhos e valeu :rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Lininha@01 fev 2005, 14:47

Obrigada pela resposta...ihhi, mas não desliga em minutos não, desliga do nada mesmo! E tipo eu já havia olhado o que você falou p fazer e lá ta td marcado nunca... Mesmo assim obrigada por tentar ajudar. Bjinhos e valeu :rolleyes:

você ja tentou ligar esse monitor em outra maquina pra ver se não é le que ta com problema :seila:

Abraços :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tb tenho o mesmo problema, tenho um monitor samsung de 15" SyncMaster 550v, e ele se desliga quando eu fico uns 10 minutos sem usar o computador, já configurei tudo que eu podia no painel de controle, só que o safado sempre desliga.... o que mais eu poderia fazer, minha placa mãe é uma pcchip onboard e usa os drivers sis 630.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tb tenho o mesmo problema, tenho um monitor samsung de 15" SyncMaster 550v, e ele se desliga quando eu fico uns 10 minutos sem usar o computador, já configurei tudo que eu podia no painel de controle, só que o safado sempre desliga.... o que mais eu poderia fazer, minha placa mãe é uma pcchip onboard e usa os drivers sis 630.

Sugiro a mesma coisa que o nosso amigo Edvaldo J. Frederico sugeriu acima, você já trocou de PC para saber se realmente o problema é no monitor, as vezes pode ser problema no seu sistema mesmo, se ele está para nunca desligar..... faça essa opção e depois poste novamente... falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Revitalizando esse tópico...rsrs

Estou com o mesmo problema, mas com um adendo.

No momento em que eu tiro a VGA e conecto o monitor na on board, ele não faz mais isso...

é defeito da VGA??

VGA: 6200 agp 256mb 64bit

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
é defeito da VGA??

VGA: 6200 agp 256mb 64bit

Sim!, pode ser apenas um mau-contato..., remova ela e passe uma borracha branca escolar, nos contatos da placa, e verifique se não tem capacitores estufados nesta placa!..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0