Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
icaro911

Anexos q ñ existem no Outlook Express 6

Recommended Posts

Pessoal,

Já várias mensagens que eu recebo que aparece o sinal do clip na frente delas, mas quando as abro não existe anexo algum! Onde ele foi parar? Ele existe ou não? O que estaria anexo mas não pode ser exibido? :wacko:

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é um bug do OE, que faz com que o OE diga que existem anexos "fantasmas". Até onde eu sei(e posso estar enganado), a microsoft não lançou correção pra isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por icaro911@01 fev 2005, 00:09

Pessoal,

Já várias mensagens que eu recebo que aparece o sinal do clip na frente delas, mas quando as abro não existe anexo algum! Onde ele foi parar? Ele existe ou não? O que estaria anexo mas não pode ser exibido? :wacko:

valeu!

:aranha: E ai brother firmeza?!

Bom cara, acho que seu problema pode ser resolvido da seguinte forma:

Va em Ferramentas>opções>Segurança e veja se a opção: "Não permitir que sejam salvos nem abertos anexos que possam conter vírus"

Esta opção estando marcada você não ira conseguir abrir alguns anexos.

Tente ai...creio que ira funcionar

Abs

Fábio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça o seguinte procedimento.

Feche o Outlook e vá ao menu Iniciar / Executar.

Digite o comando regsvr32 inetcomm.dll e clique em Ok.

Veja se o erro ainda ocorre.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×