Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
goofy

Asus A7N8X-X Reiniciando

Recommended Posts

Tenho uma Asus A7N8X-X que esta reiniciando sozinha.

Tenho a seguinte configuração:

ASUS A7N8X-X

SEMPRON 2800+

MEM 512 400 MHZ

HD 80 GB 7200 RPM SAMSUNG

GRAVADOR CD LG

PLACA VIDEO GEFORCE FX 5200 128 MB

FONTE ATX 350 W

WIN XP SP2

Quando estou utilizando algum aplicativo a máquina reinicia sozinha.

Estou utilizando o programa ASUS Pc Probe para monitorar a temperatura da CPU e ela fica na média de 35º.

A placa mãe fica em média 30º.

Alguém sabe o que pode ser. Será que é a fonte?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por goofy@01 fev 2005, 09:13

Tenho uma Asus A7N8X-X que esta reiniciando sozinha.

Tenho a seguinte configuração:

ASUS A7N8X-X

SEMPRON 2800+

MEM 512 400 MHZ

HD 80 GB 7200 RPM SAMSUNG

GRAVADOR CD LG

PLACA VIDEO GEFORCE FX 5200 128 MB

FONTE ATX 350 W

WIN XP SP2

Quando estou utilizando algum aplicativo a máquina reinicia sozinha.

Estou utilizando o programa ASUS Pc Probe para monitorar a temperatura da CPU e ela fica na média de 35º.

A placa mãe fica em média 30º.

Alguém sabe o que pode ser. Será que é a fonte?

Obrigado

primeiro não crie tópicos sempre culpando a placa.

segundo... seu problema de certeza é a fonte ou temperatura, quanto esta a temperatura?..

troque sua fonte por uma seventeam 350bkv

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Morpheus.@01 fev 2005, 10:07

    primeiro não crie tópicos sempre culpando a placa.

    segundo... seu problema de certeza é a fonte ou temperatura, quanto esta a temperatura?..

    troque sua fonte por uma seventeam 350bkv

    Estou utilizando o programa ASUS Pc Probe para monitorar a temperatura da CPU e ela fica na média de 35º ~40º

    A placa mãe fica em média 30º.

    Obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    :bandeira:

    deve ser fonte, meu amigo, esse sintoma acontece com quem tem uma fonte que já tá no talo, e quando você usa mais a cpu, ele dá reboot. Tenta trocar a fonte. E mais outra coisa, não confia muito no asus probe não pois ele mostra a temp do socket e não do Die do processador, que fica bem mais quente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Os amigos estão certos, troque sua fonte de energia urgente...rs... falou... :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por goofy@01 fev 2005, 10:19

    Estou utilizando o programa ASUS Pc Probe para monitorar a temperatura da CPU e ela fica na média de 35º ~40º

    A placa mãe fica em média 30º.

    Obrigado.

    a temperatura do die deve estar batendo aos 55 a 58 graus mais ou menos, mais troque sua fonte por uma seventeam 350bkv que você vai ver como vai melhorar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Morpheus.@01 fev 2005, 11:33

    a temperatura do die deve estar batendo aos 55 a 58 graus mais ou menos, mais troque sua fonte por uma seventeam 350bkv que você vai ver como vai melhorar.

    Troquei a fonte porém não funcionou.

    Como faço para medir o Die do processador? Existe algum programa.

    Obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por goofy@01 fev 2005, 12:46

    Troquei a fonte porém não funcionou.

    Como faço para medir o Die do processador? Existe algum programa.

    Obrigado.

    trocasse a fonte por de qual marca? quantos watts? o die do processador você pode medir pelo programa motherboard monitor 5

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Morpheus.@01 fev 2005, 13:03

    trocasse a fonte por de qual marca? quantos watts? o die do processador você pode medir pelo programa motherboard monitor 5

    Troquei por uma XP-Tech de 500 W

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por goofy@01 fev 2005, 13:43

    Troquei por uma XP-Tech de 500 W

    essa fonte é boa eu conheço.

    mais então baixe o mbm5 e verifique a temperatura do die..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Morpheus.@01 fev 2005, 14:17

    essa fonte é boa eu conheço.

    mais então baixe o mbm5 e verifique a temperatura do die..

    Baixei o MBM5.

    Os valore máximos ficam assim:

    Case 32º

    CPU DIODE 40º

    CPU SOCKET 43º

    Estou utilizando um multimetro para mediar a saida 12V e ela varia de 12,56 V a 12,83 V conforme a utilização do processador.

    Pelo que pude ver está tudo normal.

    Já removi o cooler e pasta termica, sendo que reapliquei a pasta.

    Já verifiquei as configuraçãoes da BIOS. Estou usando um Sempron 2800+.

    333 FSB (166X12).

    Já testei a memória tb e está ok.

    Realmentenão sei o que fazer. Esta placa é nova montei a máquina ontem.

    Obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Postado Originalmente por goofy@01 fev 2005, 14:38

    Baixei o MBM5.

    Os valore máximos ficam assim:

    Case 32º

    CPU DIODE 40º

    CPU SOCKET 43º

    Estou utilizando um multimetro para mediar a saida 12V e ela varia de 12,56 V a 12,83 V conforme a utilização do processador.

    Pelo que pude ver está tudo normal.

    Já removi o cooler e pasta termica, sendo que reapliquei a pasta.

    Já verifiquei as configuraçãoes da BIOS. Estou usando um Sempron 2800+.

    333 FSB (166X12).

    Já testei a memória tb e está ok.

    Realmentenão sei o que fazer. Esta placa é nova montei a máquina ontem.

    Obrigado

    A linha de 12V chegar no máximo a 12.60V ta bom agora chegar a 12.80V é tolerável. A sua linha dos 12V não esta boa não....

    Sua placa ta na garantia?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por pereira13@01 fev 2005, 14:45

    A linha de 12V chegar no máximo a 12.60V ta bom agora chegar a 12.80V é tolerável. A sua linha dos 12V não esta boa não....

    Sua placa ta na garantia?

    Sim a placa está na garantia.

    Ela chegou em 12,83 V quando estava testando a placa Usando o jogo NFS2.

    Será que é a placa ou ainda pode ser esta fonte?

    Obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por goofy@01 fev 2005, 14:56

    Sim a placa está na garantia.

    Ela chegou em 12,83 V quando estava testando a placa Usando o jogo NFS2.

    Será que é a placa ou ainda pode ser esta fonte?

    Obrigado.

    pode ser a fonte de novo.. mais é difícil, pois éla é nova??

    tire as memórias, e limpe os contatos delas, e limpe tambem onde élas são encaixadas na placa. Da uma geral no seu pc.. dai depois ve se deu resultado..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Morpheus.@01 fev 2005, 15:05

    pode ser a fonte de novo.. mais é difícil, pois éla é nova??

    tire as memórias, e limpe os contatos delas, e limpe tambem onde élas são encaixadas na placa. Da uma geral no seu pc.. dai depois ve se deu resultado..

    Troquei outra fonte, e nada adiantou.

    Uitlizei o Doc Memory para testar a memória e está tudo ok.

    A máquina está resetando só quando rodo alguma coisa mais pesada.

    O Windows é foi instalado zerado. Instalei os drivers atualizados da Nvidia.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Estou com o mesmo problema, quando tento rodar algo pesado a máquina reinicia.

    é uma pcchips m863g Nova...`Na terceira vez q liguei a máquina, fui extrair um simples arquivo .rar e o pc reinicia. do nada..

    E faz isso sempre q tento fazer algo pesado no pc.

    Séra q é a fonte?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por ruindowsme@01 fev 2005, 20:39

    Estou com o mesmo problema, quando tento rodar algo pesado a máquina reinicia.

    é uma pcchips m863g Nova...`Na terceira vez q liguei a máquina, fui extrair um simples arquivo .rar e o pc reinicia. do nada..

    E faz isso sempre q tento fazer algo pesado no pc.

    Séra q é a fonte?

    Só pra completar a fonte, o processador, memória , tudo novo tirado da caixa. o q pode tá acontecendo? :blink::cry:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por ruindowsme@01 fev 2005, 20:41

    Só pra completar a fonte, o processador, memória , tudo novo tirado da caixa. o q pode acontecendo? :blink::cry:

    É tudo novo.

    Ainda vou testar trocando a placa 3 D.

    Será que o processador pode estar causando isso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Troquei a placa 3d também, e o problema continua.

    Agora coloquei um processador Sempron 2400 + para testar e por enquanto não resetou mais.

    Será que o problema pode ser no meu Sempron 2800+. Nunca tive problemas com este processador.

    A Bios da placa está atulizada com a ultima versão.

    Alguém já teve problemas com processador reiniciando a máquina?

    Obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    2 coisas:

    1 a pasta termica do processador pode não estar bem colocada...

    2 e mais provavel: sua fonte não é suficiente para sua confiuraçao

    eu tenho um pc semelhante

    A7n8x-x

    ath 2400+ 512 ddr, hd de 80gd@7200rpm

    1 gravadora de cd e pl de video radeon 9200se

    e uso uma fonte gebérica de 500W

    use esse link

    http://www.jscustompcs.com/power_supply/

    ele tipo calcula a fonte necessária para o seu pc...

    por cima o seu deu 240W

    colcoa uma fonte de 500W

    sao R$40,00

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por arktemp@02 fev 2005, 15:23

    2 coisas:

    1 a pasta termica do processador pode não estar bem colocada...

    2 e mais provavel: sua fonte não é suficiente para sua confiuraçao

    eu tenho um pc semelhante

    A7n8x-x

    ath 2400+ 512 ddr, hd de 80gd@7200rpm

    1 gravadora de cd e pl de video radeon 9200se

    e uso uma fonte gebérica de 500W

    use esse link

    http://www.jscustompcs.com/power_supply/

    ele tipo calcula a fonte necessária para o seu pc...

    por cima o seu deu 240W

    colcoa uma fonte de 500W

    sao R$40,00

    Troquei a fonte por uma de 500w também não adiantou.

    Troquei o processador tb.

    Cheguei a conclusão que é a Placa Mãe mesmo. Vou troca-la pois está na garantia.

    Obrigado a todos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×