• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
mpaes

Galera computador travando

9 posts neste tópico

aí galera eu tenho um

Athlon XP 2000+ (1600)

placa-mãe ABIT uGURU

512 de ram

e meu computador agora quando roda jogo, ou tento renderizar videos e etc trava tudo e reboota sozinho.

já formatei e tudo mais, o que pode ser isso? alguem me aJUDA COM URGNCIA?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se ta sem overclock, deva ser temperatura ou memoria com problema.

Se sua fonte for generica, pode ser aí o problema também.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mpaes@01 fev 2005, 19:59

aí galera eu tenho um

Athlon XP 2000+ (1600)

placa-mãe ABIT uGURU

512 de ram

e meu computador agora quando roda jogo, ou tento renderizar videos e etc trava tudo e reboota sozinho.

formatei e tudo mais, o que pode ser isso? alguem me aJUDA COM URGNCIA?

qual sua fonte? qual seu cooler? qual sua temperatura atual?

você faz overcloc kcom essa maquina?

Compartilhar este post


Link para o post
Compartilhar em outros sites

rapaz....

um tempo atras eu passei por isso... qualquer aplicativo 3d o pc travava. depois de reinstalar varios programas, fuçar bios, o pc, registro, peças de hardware... MUITA coisa... ai que caiu a ficha...

eu não tinha instalado os drivers do AGP :tantan::tantan::tantan:

uhahuahuahuauhahauhua imagine!!!!!!

mas cuidado para não ser a mesma coisa

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

bo te falar não sei se instalei os drivers da AGP..

fonte num é porque só delsiga quando esta com uso alto

o cooler é um bem bom paguei quase 100 reais, esqueci o nome dele agora mas ele segura ate processador 3.6

sabe algu programa pra ver temperatura e etc?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa, a temperatura da sua fonte ta 77º, e o processador 60º, talvez o processador esteja esquentando por causa da fonte....77º é muito alto, sua fonte ta com problema....você deve troca-la urgentemente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Wizard Merlim@02 fev 2005, 05:44

Nossa, a temperatura da sua fonte ta 77º, e o processador 60º, talvez o processador esteja esquentando por causa da fonte....77º é muito alto, sua fonte ta com problema....você deve troca-la urgentemente.

Tem que confirmar se esta temperatura é mesmo da fonte, as fontes normalmente não vem com sensor de temperatura para ser ligado na placa mãe (e a maioria das placas não permitem esta ligação).

Esta temperatura pode ser a temperatura do Die do processador (mais comum de ser medido do que a da fonte). Se for ela possivelmente o motivo dos travamentos do seu micro é a alta temperatura do processador. Verifique se o cooler está bem encaixado, se tem pasta térmica, se o cooler é bom...

você tambem pode tentar diminuir um pouco a temperatura interna do computador, colocando algum fan para tirar ar quente de dentro dele...

Ps.: Pelas tensões apresentadas pela fonte até diria que ela está muito boa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

a temperatura do processador está muito alta !!!!!!!!!!!! veja ...se o seu processador está com a pasta ...talvez o cooler não esteja encaixado direito .... falou !!!!!! :D:rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0