• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Fragoso

Entrar no Fórum como?

3 posts neste tópico

OffByOne... Já ouviram falar dele? É um Browser que cabe em um disquete! Simples de tudo! Imaginem um Navegador caber em um disquete... Pois acreditem... Hoje, dia 02/02/05, somente consegui entrar neste Fórum do Clube do Hardware através dele, o valente OneByOne... O IE 6.0 não conseguia entrar de jeito nenhum! :( Dava sempre a famosa e chata "Página não encontrada"... Pois bem, depois que entrei aqui, através do minúsculo Browser, desconectei e tentei entrar pelo Internet Explorer... Entrou!

Coincidência ou o quê? Acho que não foi coincidência, não!

Será que alguém teria uma explicação para o fato que descrevi?

:huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aconteceu comigo a mesma coisa...

EU tentei entrar atraves via proxy publico, nada... (Firefox)

Sem proxy publico (firefox e IE), nada

AI dei aquele comando (tracert www.clubedohardware.com.br) e enquato o traceroute estava correndo a página abriu... Louco né!!!!

Existe uma coerencia..??

FRAGOSO: você poderia me falar aonde você pegou o minusculo navegador?

valeu

Leandro

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0