• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
aldoaguiar

Athlon XP 2600+333

4 posts neste tópico

No final do ano passado montei um athlon xp 2600+ 333. a minha placa mãe é a asus A7N8X-X. ele era para trabalhar a 2600, mas só conseguia trabalhar a 2000. isso porque toda vez que eu mudava o FSB para 166 X 12.2 ele travava e ficava com uma tela azul com mensagens do tipo IRQ_NOT_OR_EQUAL ou BAD_POOL_CALLED. As memórias que eu utilizava eram as ARES PC 2700 (333)

Por fim acabei trocando as memórias. instalei as memórias samsung. o resultado foi positivo, pois agora ele esta trabalhando a 2400+, mas a velocidade real dele é 2600+. se eu ponho o FSB 166X 12.5 e toda vez que vou rodar algum jogo ele reseta. por isso ele esta a 2400+ com o FSB 166X12.0. o que será que esta ocasionando este problema? :goff:

As memórias estão em sincronia. a fonte é ATX 400W. ela venho no gabinete. nela consta um adesivo "Suport For Pentium4" .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que postou seu processador é um 2600+ T-Bred B certo? Os valores estão corretos. Você está usando em sincronia memoria x processador? Qual a sua fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

o clock dele ta certo o meu é um barton e roda a 1.9 mais tem 512 de cache e o seu 256, mais em consideracao o clock real mais baixo do q o seu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0