Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Eduardo

problemas ao postar screens

Recommended Posts

Pessoal,

estou tendo problemas ao postar screens no fórum, quando posto uns 3 screens de um review por exemplo, ele fica e fica demora muito, só depois de uns 10 minutos ele funciona. E as vezes demora menos, Porque isso? alguem poderia me explicar? ja quanto a navegação do site esta uma beleza funcionando perfeito.. só tenho este problema de postar screens..

edit: é só quando eu faço o IMG ali em cima para ficar a foto no fórum sem o link..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Realmente existem uma certa lentidão em determinadas ações realizadas no fórum, mas a administração já esta ciente e tomando as devidas precauções.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por mksell@02 fev 2005, 16:44

    Realmente existem uma certa lentidão em determinadas ações realizadas no fórum, mas a administração já esta ciente e tomando as devidas precauções.

    obrigado por responder..

    mais teve uma vez que postei 5 screens e ficou 47 minutos parado. Dai peguei e fechei, isso foi ontem.

    hoje tentei postar testes de um athlon64fx55 no fórum e ficou mais de meia hora e até que desisti..

    desculpe não quero ser chato..

    aguardo uma resposta da administração.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    eu também já percebi esse problema, entretanto ele é intermitente, tem hora que vai numa boa tem hora que não.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×