• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
michelangelo10

Aff......

13 posts neste tópico

Tenho uma maquina aqui ate boa tipo a placa-mãe é uma ASRock K7vt6 com 256 de Ram, Hd 40 GB, GeForce 4 MX4000 que ta acontecendo o seguinte fato:

So inicia quando quer!!!!! :tantan:

Dai beleza tento tento troquei as memorias, processador, so não tenho como trocar a placa de video (ainda) sera que a placa de video esta impedindo o pc de ligar?

Ate onde eu sei ela não impede apenas não mostra imagem e alem disso tem outra, se eu tiro a placa de video o pc deveria ligar ao mesmo sei-la dar um sinal de vida mas nem isso o danado faz?

O que faço agora? :priv:

Compartilhar este post


Link para o post
Compartilhar em outros sites

michelangelo10,

Deve ser a fonte!

poste qual é a sua fonte e sua configuração!

valeu!!! :bandeira::-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

michelangelo10,

Deve ser a fonte!

poste qual é a sua fonte e sua configuração!

Concordo plenamente...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por michelangelo10@02 fev 2005, 17:35

Fonte Dr-hank p4 450W

Quanto a configuração qual você se refere?

você já citou a config dele :D

ASRock K7vt6 com 256 de Ram, Hd 40 GB, GeForce 4 MX4000

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá !!! a sua fonte pode estar com problema ..... !!!! você fez ja fez over clock nele ?? ok ??? falou :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nunca fiz overclock nele não, vou testar com outra fonte mas tipo não sei se pode ser incompatibilidade como nosso amigo falou visto que ele funcionou de boa durante 1 ano se dar problema nenhum.

Ah tem uma coisa que esqueci de citar. O monitor lg 15'' estava com problemas então chamei um conhecido meu que entende de monitores e ele mexeu em não sei o que diz ele que ajustou uma freqüência interna no monitor. Depois disso que começou a apresentar defeito, daí pensei: Será que o fato de se alterar a freqüência interna no monitor pode influenciar na placa de video e assim não deixar a maquina ligar normalmente?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A melhor fonte seria uma fonte que voce TENHA CERTEZA que ta funcionando... essa com certeza vai ser a melhor de todas :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Carlos_cba@05 de fevereiro de 2005, 21:14

Pode ser incompatibilidade com a memória ou com a placa de video.

T+++++++++++++++

Tive o mesmo problema com um P3, Funcionou durante 9 meses

Quando retirei a placa de video , para limpar Geforce 2 400mx

começou a dar este pau. Limpei os contatos da placa com uma borracha

e coloquei novamente e deu certo

Abraços

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atençao galera problema resolvido não era a fonte, era a placa de video simplesmente estava ferrada agora ja tem outra no lugar e esta tudo ok!!

Ah a dica de limpar os contatos eu ja tinha feito mas ainda resta uma duvida......

Muitos neste topico questionaram o problema ser a fonte, isso significa que a fonte pode gerar alguns problemas em pcs, logo existe uma maneira eficaz de se calcular qual seria uma fonte adequada para o equipamento que você possui?

Em outras palavras: como posso fazer para calcular a potencia da fonte que devo usar?

:looka:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0