• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Burdelis

Problemas com o Memtest86

2 posts neste tópico

Fala galera!

Tenho um Atlhon64 e de uns tempos pra cá começaram a aparecer uns despejos de memória no Windows XP. Decidi então rodar o Memtest86 e o Memtest86+ para ver se a memoria estava com pau. (estou usando a ultima versão dos dois programas)

O teste numero 5 acusou vários paus na memoria. Então peguei o pente e instalei no segundo slot e repeti o teste -> apareceram menos erros. Coloquei então a memoria no terceiro slot e os erros sumiram!

Fui então na loja em que comprei a placa mãe e expliquei o problema. O vendedor trocou a minha memoria (corsair value) por uma kingstom, e ao ver que os paus continuavam ele trocou minha placa mãe e meu processador por outros iguais, mas os paus continuaram....

Percebi que refrigerando o chipset os erros diminuem.

Alguém tem alguma sugestão?

meu sistema:

AMD Athlon 64 2800+ (Newcastle) - Family 15 Model 12 Step 0 Revision DH7-CG

MSI K8N NEO Platinum (BIOS ver 1.4)

Fonte SevenTeam ST-350BKV 350W

512MB Corsair Value PC3200 RAM CL2.5, Timing 2.5-3-3-8

GeCube Radeon 9800pro - 128MB

Windows Xp Sp2

Driver's instalados: nForce drivers ver 5.03 (versão da própria MSI)

Catalyst 5.1 com RADEON display driver 8.09

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como você mesmo citou, refrigeração é essencial.

Uma boa sugestão para o seu caso, seria os famosos dissipadores de memos, que com certeza possam vir a solucionar o seu problema.

:joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0