Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
billgattos

Micro desliga/re-liga toda hora :(

Recommended Posts

Configuração: Abit NF7-S, Athlom xp 2500, 512 Mb mem, Hd 120 Gb

Iniciou forçando sem mais nem menos shutdown. Simplesmente informava

que iria começar a sair e pronto: saia na marra. Depois de apagar,

do nada voltava a re-ligar sozinho, as vezes conseguindo carregar o window

até o final, as vezes re-desligando sozinho no meio do boot e re-ligando novamente

como pisca pisca de arvore de natal.

Quando estou no windows, pra evitar que ele desligue na marra, fui até as

opções de energia, onde pergunta "o que fazer quando apertar o botao liga/desliga do

computador" e coloquei "perguntar o ue fazer". Ai' agora ele tenta sair, mas

como pergunta antes, dou um cancelar e ele não sai.

As tensoes, temperaturas, ventoinhas, tudo no padrão e dentro dos limites.

Passei Norton atualizadinho, anty spy-ware ok tambem. Tenho Zone Alarm tambem.

Tudo limpinho.

Pelo amor de Deus, QUE FAÇO??? Penso em trocar a fonte. Poderiam indicar uma

boa marca?

Obrigado

Marcelo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara,

estou com o mesmo problema que o seu. O meu notebook simplesmente não quer ligar mais. Nem aparece a tela inicial do fabricante, HP. A ventoinha liga, as luzes de bateria também e a luz da placa acende e apaga.

O que pode ser isso?

Pra segurança do computador, tenho o antivirus Kapersky instalado, Zone alarm, spybot, pestpatrol.

Os programs que uso sao: Corel 11, Premiere 7, Photoshop, Pacote Macromedia(Fireworks, Dreamweaver, etc),

As configuracoes do notebook sao as seguintes:

40GB, 512 memoria, processador amd athlon 2200, win xp home

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a marca da tua fonte e potência dela? Marcas boas são Seventeam, thermaltake, Enermax, Antec, e outras.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, tenta atualiar a bios, pode ser q o processador esteja com conflito com a versao da bios, minha placa-mãe é igual a sua, comprei um barton 2600+ e ligava ok, mas não reconhecia o clock de primeira, e o sistema vivia desligando e travnado, so foi resolvido depois de atualizar a bios.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive problema igual, dei mais de 4 viagens ao suporte, eles trocaram a fonte (bando de escrotos, só o que gastei de taxi!!!!! ) e não adiantou...

era a placa-mãe!

Se você tiver como testar uma outra fonte.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

descobri o problema do meu. A placa-mãe simplesmente queimou por desgaste de uso. Agora tenho q colocar outra. Desenbolsar no mínimo uns R$2.000. A única sorte é a de que acho q o seguro vai cobrir essa despesa.

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Estou de volta para contar o final de minha odisséia, após meu

    computador ter ficado na oficina por mais 1 semana :(

    Bem, como disse antes, o bicho ficava ligando e desligando

    sozinho, mesmo sem nem ter o HD instalado. Mesmo bootando

    de disquete, la' vinha ele teimando em desligar sozinho. E depois

    de apagadinho, só com o led de controle da placa-mãe aceso, 2 ou 3 minutos

    em seguida (as vezes mais, as vezes menos), re-ligava sozinho. :muro:

    Bem, o tecnico descobriu que o botao de ligar estava defeituoso, e as vezes

    prendia e passava uma informação errada pra placa-mãe. Inclusive, nessa

    placa Abit, se quiser desligar mesmo, tenho que manter o botão

    pressionado por no mínimo 4 segundos. Caso contrario ele entra em modo

    suspenso.

    Afinal, como ele não teria outro botão igual pra substituir, limpou o dito cujo

    e recolocou no lugar, e afirmando que este ja' estaria funcionando

    bem, mandou o micro de volta.

    Foi ligar o micro aqui em casa, e ....... o mesmo defeito sem tirar nem por se manifestou.

    :muro::priv:

    Liguei na mesma hora pro cara, que me afirmou que o defeito era mesmo

    no botão !!! Se eu quisesse tirar a dúvida, bastaria trocar, na placa-mãe, o

    lugar do botao de reset com o deligar/desligar, que o problema

    sumiria, ja' que o botão de reset é igual ao outro. Fiz isso, e de fato

    o problema parou :palmas:

    É brinquedo ???

    :tantan:

    Obrigado aos que me ajudaram!!

    abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×