Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MegaTherion

BIOS A7V600-X

Recommended Posts

Tive problemas com atualização da bios da minha placa mãe asus A7V600-X, fiz com o programa que vem no cd de instalação, ja havia feito a ultima atualização da versao 1007 pra minha bios, mas vi uma nova versão 1008 (beta), pensei, porque não?....... ¬¬

não deveria ter feito isso, meu pc é novo, acho que perdi a garantia, esta na loja a 4 dias ja. e até agora nada. gostaria de saber c tenho que trocar a bios, a placa mãe ou da pra reverter o problema da minha bios.

estou de certo modo DESESPERADO!!

por favor me ajudem!

grato Giuliano....... :help::stupid::unsure::(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo você não citou q problema ocorreu, mas s a bios é beta e você não teve o desempenho q você queria é só reverter para versão anterior com outra atualização

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • corrigindo...... o Pc não FAZ NADA!

    apenas apita assim q ligo.

    não sobe sistema, não sobe bios....

    deu um crash bios.........

    =\

    resumindo .. to sem pc

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • aeeee. problema resolvidooooo

    =]

    placa-mãe funfando outra vez!!!

    valeu pela ajuda... ( nem tive mas beleza!! )

    =]

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Parebens, + posta ai a solução do problema pode servir para outros usuarios em pesquisas

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Parebens, + posta ai a solução do problema pode servir para outros usuarios em pesquisas

    Vixi, o cara posta a duvida pela metade e é um mané, egoista. Tá cheio de neguinho assim, seu mané.

    Lamentável:mad:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×