Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
marcetallica

Memória interfere na fonte?

Recommended Posts

Tenho uma asus funcionado com um AXP 2200+(266) e memórias DDR266 de 256mb. Um amigo me pediu para testar sua memória que é uma DDR333. Testei a memória e o pc ligou mas travou na inicialização do windows xp. Não chegou nem a aparecer a área de trabalho do win. Quando tirei a memória de meu amigo o pc não ligou mais. Os leds do gabinete não acenderam. Testei todos os componentes do micro e estavam todos funcionado.Apenas a fonte não funcionava, ou seja, a fonte havia queimado. Um amigo me falou que a fonte queimou porque eu botei a DDR333 junto da DDR 266. Eu pergunto: isso é possível? Pelo que sei isso é um absurdo, pois a memória DDD333 que botei tinha que funcionar normalmente, não em 333mhz mas em 266. Agradeço quem puder me esclarecer essa dúvida. Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso não existe.

O que pode ter acontecido é você não ter fixado corretamente a memória no slot. Ou então você ter muito contato eletrostatico com a sua memória, chegando a danificar ela.

Tente verificar se seu PC está integro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×