Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
vmosconi

O q vocês acham desta latencia?

Recommended Posts

o Stock das memos são:

2,5 - 3 - 3 - 7

mas com alguns ajustes estão em:

2- 2 - 2 - 6

a minha MB é a da assinatura ... e bios é a Ver. 2006

as Memos são 333 Genéricas.

Vale a Pena tentar colocar para trabalhar a ddr 400? e mexer nas latencias depois?

valeu galera, sou meio iniciante em over nas memos... por isso peço a opinião de vocês....

Compartilhar este post


Link para o post
Compartilhar em outros sites

As latencys estão boas, qnt ao OC qual a marca da sua memo ??

Memória genérica, não é boa pra OC não.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • generica:

    a marca é:

    SYM@X

    VALE A PENA COLOCAR COMO DDR 4000 E DEPOIS AJUSTAR AS LATENCIAS?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tente colocá-las em 200Mhz ....

    A melhor coisa que você poderia fazer, é comprar dissipadores de memo. Assim você garanta uma boa temp para suas memos.

    Mas só irá valer á pena, caso você rode o seu processador á 400.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • o meu proc esta a 166 * 15

    vale a pena em termos de desempenho colocar as memo a ddr 400 ?

    os não afetara em nada o desempenho?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    o meu proc esta a 166 * 15

    Nesse caso, deixe suas memos rodando á 333Mhz.

    Assim ficará sem sincronia.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    se tiver 166 x 15 num xp2400

    não ta em stock não..

    2490 mhz

    ta otimo.. recomendaria ate deixar as memos assim mesmo 333mhz

    ou faze um over mais agressivo e tenta jogar pra 200 x 15 :tantan:

    quem sabe..

    dai sim arrumar memos ddr400 seria util :)

    []s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • sem chance... imagina... deixar de 133 * 15 para 200 *15???

    acho q pega fogo em tudo aqui...

    vou tentar pegar um barton e depois puxar para 200

    vamo ver... mas pelo menos a 2 2 2 6 ta indo beleza... a 333.

    mas o q eu to me preocupando é q o vcore desta MB esta em 1,75 e não 1.65... e na bios é o minimo q posso colocar...

    a temp esta a 62...

    não tem nenhuma opção na bios para diminuir, só para aumentar...

    vocês tem alguma sugestao?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    mas o q eu to me preocupando é q o vcore desta MB esta em 1,75 e não 1.65... e na bios é o minimo q posso colocar...

    a temp esta a 62...

    Que isso cara ?!!

    tá extremamente alta essa sua temp ! Volta pra 266Mhz, senão mais cedo ou mais tarde você vai perder o seu processador.

    Ou então, coloca um cooler melhor. O DIE do seu processador tá com pasta térmica ??

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    62 graus constantes em over ta mtu alto mesmo..

    sobre o vcore.. o padrão do seu processador é 1.65

    talvez pelo fato de ta 1.75 ja seja um fator importante pra ta eskentando tanto..

    tenta ve isso direito no setup.. ou ate em ultimo caso um update de bios

    (cuidado com isso)

    quase perdi minha placa-mãe ontem porque fui atualizar a bios e quase deu errado..

    []s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • então... não to em over... só na memo, mas mesmo sem over a temp fica na mesma...

    ja puz 3 versões de bios para ver se é algum problema e nada...

    na bios não tem opção para diminuir o vcore, apenas aumentar...

    to achando q é pau na MB...

    qualquer vocês acham?

    ah, ta com ceramique, e o cooler não é , pois eu to com 3 coolers otimas, onde em outras MB este esmo proc ficava nos 48º ...

    é o vcore q ta fazendo a temp subir... alguem sabe porque?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×