Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guilherme Paula

D-Link 500G Roteado não segura conexão

Recommended Posts

Olá, recentemente como não queria mais pagar aluguel, e poder compartilhar a internet com o 2º PC aqui de casa sem que o meu estivesse ligado, comprei um modem D-Link 500G Generation II, e um Switch LG LS108PA.

Roteei de acordo com o site abusar.org, e está funcionando legal, inclusive o E-mule.

O problema é que ultimamente a conexão está "caindo", tendo que entrar no navegador de novo, e me autenticar no site da Veloxzone de novo.

Já liguei pra assistência da Velox, e eles mandaram eu:

-Ligar e desligar o modem

-Inverter a posição do fio do telefone que liga no modem

-Desligar o Firewall

Etc... e nenhuma dessas sugestões funcionaram.

O que eu faço ? (agora mesmo deu problema) :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Tenho percebido que isso acontece quando a conexão fica "parada" por algum tempo.

    Por exemplo, agora pouco fui jantar, e a conexão quando voltei tinha caido...

    O problema é que já aconteceu isso quando eu estava jogando online, ou seja, com um fluxo de dados constante... :bored:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • é galera, o problema era que a linha estava em curto... :blink: Por isso estava oscilando... por enquanto parece ter acabado... vamos ver...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    CASO RESOLVIDO!

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso o mesmo deverá procurar um Moderador da área e solicitar o desbloqueio!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×