Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Carvalhofe

Problema com meu P4 3.0 HT

Recommended Posts

Fala Galera!Eu queria saber se alguém pode me ajudar pois o score do meu processador está muito abaixo da média.

3DMark2003:327 3DMark2005:1962

Eu queria saber se é mesmo do processador ou da placa mãe caso tenha que atualizar BIOS ou coisa parecida.

PS:Meu processador é um P4 3.0 HT OEM e minha placa-mãe é uma ASUS P4S8X-X

Valeu pessoal! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

3Dmark ele analisa performance 3D, resumindo o teste é concentrado na placa de vídeo. Agora o que tá matando seu processador é essa placa-mãe p4s8x-x, ela aceita processadores com fsb de 533mhz e o 3.0ht é 800de fsb, resumindo seu processador tá funcionado engasgado a 533mhz de fsb, compre uma placa-mãe que suporta seu processador, tipo uma p4p800 ou p4c800.

Compartilhar este post


Link para o post
Compartilhar em outros sites

3D mark é pra PV, qual placa de video você tem? deve ser onboard por que o resultado foi baixo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por RachaCUCA@26 de março de 2005, 08:33

    3D mark é pra PV, qual placa de video você tem? deve ser onboard por que o resultado foi baixo?

    O 3DMark testa o desempenho da PV e do processador tb.Meu score na placa foi de 2664.Pelo que eu vi do pessoal lá no tópico do 3DMark2003 ,minha placa está trabalhando normalmente.O processador que está com score bem baixo 327 e na verdade ele deveria estar fazendo 7XX por isso que o score final do 3DMark está tão baixo é devido ao processador. :cry:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Carvalhofe@26 de março de 2005, 14:06

    O 3DMark testa o desempenho da PV e do processador tb.Meu score na placa foi de 2664.Pelo que eu vi do pessoal lá no tópico do 3DMark2003 ,minha placa está trabalhando normalmente.O processador que está com score bem baixo 327 e na verdade ele deveria estar fazendo 7XX por isso que o score final do 3DMark está tão baixo é devido ao processador. :cry:

    Como disse no post acima, o seu processador tá baixo por causa de sua placa-mãe, preste atenção.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Grego@26 de março de 2005, 14:12

    Como disse no post acima, o seu processador tá baixo por causa de sua placa-mãe, preste atenção.

    É isso mesmo que você tá faando Grego.Obrigado pela força.Eu vou ver se providencio uma placa-mãe compatível com os FSB do meu processador.Mas só uma dúvida:O processador trabalhar a 533Mhz FSB prejudica de forma física.

    PS:Ele deveria trabalhar a 800Mhz.E pra você ter uma ideia minha placa de vídeo é uma 6600GT da Nvidia AGP8X.Com certeza é o processador trbalhando mal devido a placa-mãe.

    Valeu! :joia:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Carvalhofe@26 de março de 2005, 15:57

    É isso mesmo que você tá faando Grego.Obrigado pela força.Eu vou ver se providencio uma placa-mãe compatível com os FSB do meu processador.Mas só uma dúvida:O processador trabalhar a 533Mhz FSB prejudica de forma física.

    PS:Ele deveria trabalhar a 800Mhz.E pra você ter uma ideia minha placa de vídeo é uma 6600GT da Nvidia AGP8X.Com certeza é o processador trbalhando mal devido a placa-mãe.

    Valeu! :joia:

    Prejudicar de forma física não prejudica. Só fica engasgado com poder de fogo limitado. :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×