Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jucalvin

Som Onboard da ABIT AV8

Recommended Posts

Olá.

Comprei um micro na santa ifigênia, um athlon 64 3.0, com placa mãe abit av8. Não comprei placa de som, pois as especificações da placa de som on board eram suficientes para minhas necessidades e tudo estava indo muito bem até quando resolvi copiar um arquivo do cd-rom enquanto escutava mp3. O som começou a ficar distorcido, meio lento, como se o processador estivesse usando toda sua capacidade para ler o cd e não sobrasse nada para o audio. Pensei ser algum problema de drivers, então entrei no site da abit e baixei o ultimo driver de som e não resolveu nada. Meu receio é ser algum problema físico, defeito na placa.

Agradeço se alguem puder me ajudar. Valeu galera !

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • E ai.

    Eu resolvi o problema, pra quem tiver o mesmo.

    Aqui o problema foi o seguinte: incompatibilidade com drivers DMA, para o CD ROM. (O gravador nada dava este problema). Eu fui usar o nero, e ele pediu pra setar o drive pra DMA e ........... FUNCIONOU !!! não deu mais problema.

    Eu tava indo pra sao paulo pra trocar o drive e o cabo ide, mas não precisa mais tá tudo funcionando muiiiiiiiiiiito bem. Aliás, quem tiver uma av8, toma cuidado, vê se tá fazendo dual chanel com a RAM, pois o cara que montou meu micro montou errado, tava fazendo single chanel.

    Abraços.

    Tópico - fechado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×