Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jcbastos

Erro grave SKYPE

Recommended Posts

Após fazer a atualização da versão do skype no computador de minha mulher, não consigo mais logar. O que me intriga é que só acontece no computador dela e não no meu.

A mensagem de erro é a seguinte:

Error: impossível conectar

Não sei se ajuda mas o detalhamento diz o seguinte:

(Errorstring) Skype não pode inicializar (#1102)

(Errordescription) Erro interno fatal, por favor informe o Skype sobre este problema

A informação seguinte vai ser enviada para o Skype:

error=1102

errormsg=Impossível conectar

os=5.01.2600 (Service Pack 2)

version=1.1.0.79

loggedin=no

account=

audio=Input audio devices : Sound Blaster AWE64 , Output audio devices : Sound Blaster AWE64

xpicf=

ce=Backbone: stack=17 compiled=200501291446 (release build) uptime=0:01:00

FBCManager: HTTPS proxy=0.0.0.0:0 (detected) SOCKS proxy=0.0.0.0:0

HostScanner: lastProbingFailed=0 probeFreq=5 parallelConns=10

HostScanner: resetCount=0 timeMs=57192 tcpMode=1 tcpFbMode=0 netDetected=0

HostScanner: hosts=200 probes=22 responses=0 obFails=0

HostScanner: conns=200 proxyConns=26 connEstablish=0 connTerminations=199

Inet.bandwidth: curIn=0, curOut=6, maxIn=1, maxOut=1, maxRt=1

Inet.firewall: tcpIn=0x55555555 udpIn=0x55555555 udpOut=0xaaaaaaaf

Inet.listener: port=2557 (TCP+UDP) maxSockets=1000

Localnode: connectionStatus=CONNECTING

SkyBackbone: username='eunice.bastos' save=1

ast server error = err: 0, ip=0x00000000, port=0x0000

ile=file error: 0/0 ()

Será que o problema está acontecendo somente comigo?

:angry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×