Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Rafaeldat

meu primeiro athlon 64

Recommended Posts

Amigos do da sabedoria, estou montando pela primeira vez um athlon 64 com uma K8V-X da Asus, essa placa tem raid, e o que eu fiz for tentar aproveitar ao marximo essa tecnologia, com isso comprei 2 hds da maxtor de 80 gigas SATA pois essa placa so oferece o recurso raid via SATA, então logo na hora da instalação como eu ja sabia que saria necessario umas um disco com o drive raid eu baixei o atualizado e utilizei o proprio programa que vem com na pasta para fazer o disquete, com o disquete previamente formatado em modo normal não o rápido, bom comtinuando eu resolvi utilizar o programa que vem dentro da pesta de instalação que este cria o diskquete chamado ´´MakeDisk.exe`` despopis de feito o disquete o coloquei no drive e comecei mais um processo de instalação de win xp na minha vida, quando ele pediu F6 no inicio eu dei, quando ele pediu para apertar o ´´E`` para escolher manualmente eu apertei e forneci os drivers apois fornecidos os drives e teclado o enter para continuar eu chegei na hora de criar partição e formateido modo que me convia aposi isso ele começou o processo de formatação , incrivel porque eu ja formatei muitos HDs e ate SATA e é sempre a mesma coisa, a luz do hdd led acende direto e o disco demora para formatar o tempo necessario para isso , com base na sua capacidade de armazenamento, mais para minha surpreza ele formatou 160 gigas ´´dois hds 80 em raid modo 0 Striping para desempenho marximo`` e a luz do hd somente deu umas piscadinhas e rapidamente formatou de 0 a 100% em questoes de segundos, coisa bem anormal para min que ja vi um dh SATA de 200 gigas levar quase ou mais de 1 hora para formatar, ( bom ta certo que em raid a velocidade dobra para tudo , mais formatar 80 gigas em menos de 1 minuto, acho eu que tenha algo de errado)bom AGORA VEM O PIOR, APOS ELE TER FORMATADO 100% NA HORA DO XP COMEÇAR A INSTALAR OS PRIMEIROS ARQUIVOS ELE ME DA UMA MENSAGEM DE QUE FALTA O ARQUIVO ´´viasraid.cat`` ARQUIVO ESTE QUE EU TENHO CERTEZA QUE TINHA NO DISQUETE FEITO PELO PROGRAMA DA PLACA MÃE, AI NÃO ME DAVA OPÇÃO DE PROCURAR O ARQUIVO ERA SOMENTE ENTER PARA TENTAR + UMA VEZ DO DISQUETE, ESC PARA IGNORAR O ARQUIVO E CONTINUAR OU F3 PARA SAIR DA INSTALAÇÃO, APOS TENTAR ENTER VARIAS VEZES ATE COM OUTRO DISQUETE QUE EU JOGEI O ARQUIVO QUE ELE DESSE NÃO TER NA RAIZ DO DISQUETE, SOU OBRIGADO A DAR ESC NELE DUAS VEZES PARAA ELE TAMBEM DAR FALTA DE OUTROS 2 ´´VIASRAID.INF`` E ´´viasraid.sys`` , olha pessoal tentei de todas as maneiras colocar até todo o conteudo do disquete na raiz dele e nada, sempre chega depois da formatação quando vai instalar o primeiro arquivo no hd ele disk não esta instalado e SOU OBRIGADO A CONTINUAR A INSTALAÇÃO COM ESC até ele parar de pedir os 3 arquivos e continuar normalmente a instalar a primeira leva de arquivos da instalação, APOS A PRIMEIRA REINICIADA A MAQUINA TRAVA DEPOIS DA IMAGEM WINDOWS XP A TELA FICA AZUL COM UMA MENSAGEM INDICANDO ERRO , NÃO SEI O QUE MAIS EU FAÇO.

PELO AMOR DE DEUS O QUE EU POSSO FAZER, A MAQUINA É DE UM CLIENTE MEU E EU PRECISSO ENTREGA-LA FUNCIONANDO BELEZA,

A QUEM QUER Q TENHA EXPERIENCIA EM RAID VIA SATA POR FAVOR UMA LUZ, É TUDO QUE EU PRECISSO.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Graças a Deus, eu resolvi o problema. era o meu cd de instalação do windows xp com SP2 acoplado. com ele eu nunca ia instalar a controladora raid, mesmo com o diskete certo, não sei porque mais ele o OS não reconhecia o disquete, pegei um win xp normal antigo e instalou de primeira.

    maldito SP2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não foi só o seu problema que melhorou.

    A sua escrita também esta muito melhor.Parabéns! :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×