Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
forbid

Qual placa-mãe pra A64 754?

Recommended Posts

forbid    0

Estou trocando a minha epox, por motivos de compatibilidade, ou melhor, a falta dela e outros bugs mais

Estou em duvida entre alguns modelos:

MSI K8N-NEO PLATINUM

MSI K8T NEO-FIS2R

ASUS K8N-E Deluxe

ABIT NF8

Qual é mais placa entre as 4 acima citadas?

Independentemente de preço, pois são relativemente parecidos

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
Gregori    1

Qual é a sua EpoX?

Dependendo o modelo, eu trocaria por outra igual.

MSI K8N-NEO PLATINUM - Possui alguns bugs.

MSI K8T NEO-FIS2R - Não tem PCI/AGP Lock

ASUS K8N-E Deluxe - Poucos recursos para overclock.

ABIT NF8 - Possui vários bugs.

Se mesmo assim você quiser trocar, eu particularmente escolheria a MSI K8N-NEO PLATINUM, é a melhor entre as placas citadas, com os melhores recursos para overclock, e também a mais bonita, só perde para sua EpoX. B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
forbid    0
  • Autor do tópico
  • Eu tenho uma 8KDA3+

    O que me leva a me desfazer dela éque simplesmente minha radeon 9800 pro n funciona nela, parece que da algum erro de compatibilidade quando vai carrega o windows

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Gregori    1

    forbid, essa placa é excelente, é a melhor placa do socket 754 ao lado da DFI LanParty NF3-250.

    Dê mais detalhes de qual erro acontece.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Arbalest    0

    eu não trocaria essa EPOX, procuraria resolver o problema, ja passei por isso com minha GIGABYTE K8NSPRO que não funcionava com minha 9600XT agora estou com a mesma placa-mãe e com outra vga.. não me arrependo de manter a placa-mãe e mandar o a VGA passear, ja tive depois da 9600XT uma 9800 128bits uma 9800PRO @ XT e agora uma 6600GT todas sempre muito bem com a placa-mãe, somente a 9600XT deu bico... tente resolver seu problema.... me mande uma MP com o que acontece detalhadamente q se puder tento te ajudar..

    abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    forbid    0
  • Autor do tópico
  • O que acontece é que, ao carregar o windows, mesmo logo depois de formatar e instalar windows xp zerinho, naqyela tela de carregamento que tem a barrinha que fica indo de um lado pro outro, o monitor apaga e fica com o led piscando sem sinal na tela e depois de um minuto o micro reinicia e fica nesse loop eternamente.

    Em modo vga e modo de segurança eu consigo entrar na boa

    O mais estranho é q ja testei trocentos drivers de video e da placa-mãe e nada vai

    Outra coisa é que quando comprei a placa-mãe, logo de cara deu isso, mas depois acabou funcionando a vga, mas 1 semana depois deu pau de novo do anda

    Dai formatei e foi ok, dando pau de novo uns dias depois

    Dai na terceira vez, n foi mais e ta assi mate agora

    Ja testei essa placa-mãe com muitas vgas e ta ok e ja testei essa vga em muitas placas-mãe e estava ok tbem

    To com a ultima bios e fonte da thermaltake de 420W tudo certinho

    Ja devo te formatado o micro umas 50 vezes tentando tudo qnte opção de bios diferente alem de drivers

    Ja testei windows XP sp1, sp2 sem SP, windows 2003 e Winxp x64 rc2...hauahuahuahuauh

    Mandei emails pra epox, ati e gecube, mas ninguém sabe o q pode ser.

    Hardware:

    placa-mãe EPOX 8KDA3+

    A64 3200+

    CNPS Zalmann 7000B ***** LED

    512 corsair value select

    HD seagate SATA 120Gb

    PSU Tt 420W w0009

    Gravadora DVD LG 4163

    Gabinete Cooler Master Centurion 2

    O que me deixa chateado é te uma vga como a radeon 9800 pro da gecube na gaveta e ta usando uma geforce 4 MX200. Ate na bios ela parece ser lenta... huahuahuauhahua

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    forbid    0
  • Autor do tópico
  • Desculpe-me por mais um post, é que o de cima ja estava muito longo...

    No POST da EPOX, aparece FF

    Ja testei outras memos tbem, outras fontes

    Pior que achei essas placas-mãe da ASUS muito fraquinhas, assim como as MSI e as ABITS pra esse soquete

    Parece que a ABIT entrou em contençao de despesas com 99% das suas placas-mãe redirecionando tudo pas fatalytis

    A Asus sempre foi uma placa boa pra stock, mas so isso, alem de ser feia que doi

    A MSI eu tenho uma ressalva muito grande, pois tive uma K7N2 que n ia longe no over, bugava mouse, teclado e tudo mais, e depois peguei uma AN7 da ABIT que com o mesmo processador fazia miserias

    To com uma saudades da minha AN7 e do AXP 3000+

    Falta na EPOX mais atualizaçoes de bios... os caras sao muito devagar 4 meses ja desde a ultima

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Eduardo    197
    Postado Originalmente por forbid@18 de abril de 2005, 14:08

    Em modo vga e modo de segurança eu consigo entrar na boa

    O mais estranho é q ja testei trocentos drivers de video e da placa-mãe e nada vai

    isso aconteceu com minha placa que eu comprei uma vez.. era uma geforce 6800..

    eu só conseguia entra em modo de segurança e em modo vga...

    como resolvi o problema: peguei um geforce 6600gt..

    mai se você quer trocar de placa mãe uma boa seria a asus k8n-e deluxe tenho ela e não me arrependo..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    forbid    0
  • Autor do tópico
  • na realidade eu n quero trocar nada, se eu conseguice fazer funcionar as 2 juntas, perfeito... mas n estou conseguindo e a minha paciencia para testes e mais testes esta acabando.

    estava lendo em forum gringo dum cara que tinha uma placa-mãe albatron e uma 9700 e estava dando a mesma coisa e depois de muito tempo ele falo que resolveu acertando os timmings da memoria

    Ele falou que botou uns numerosinhos novos que ele leu em outro lugar e resolveu o problema dele.

    Alguem tem alguma sugestao pra que timmings eu ponho na minha corsair V. Select 512Mb DDR 400???

    Outra coisa, naquela parada de 1T e 2T, eu deixo em auto, mas qual o valor apropriado pra essa memo?

    O cas dela é 2.5

    Duvida numero 2

    Num outro forum os caras estavam mandando aumentar a tensão do agp, porque parece que algumas placas-mãe n vão muito bem principalmente com 9600

    Que valor eu boto?

    N to afim de fritar minha vga que a brincadeira ja saiu cara demais

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×